Apple Numbers patzt

Probleme mit absoluten Bezügen in der Tabellenkalkulation soll die neue Anwendung Apple Numbers haben. Sie gehört zum kürzlich vorgestellten Paket Apple iWork 08. Wie heise.de meldet, gibt das Programm einen Fehler aus. Numbers behauptet,



Probleme mit absoluten Bezügen in der Tabellenkalkulation soll die neue Anwendung Apple Numbers haben. Sie gehört zum kürzlich vorgestellten Paket Apple iWork 08. Wie heise.de meldet, gibt das Programm einen Fehler aus. Numbers behauptet, eine Formel vom Typ ‘=SUMME($A$1:$A$10)’ enthalte eine ungültige Referenz.
Apple bietet von iWork 08 eine 30-Tage-Demo.


Schlagworte: ,




Kommentieren

Einfach mit dem PAGE Account anmelden oder Formular ausfüllen

Name *

Email *

*Pflichtfeld

Ihr Kommentar *

 
 

Das könnte Sie auch interessieren