<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
		<meta charset="UTF-8">

<title>Wie eine Düsseldorfer Agentur durch den Advent führt / Seite 1 / PAGE online</title>
<meta name="description" content="Wie eine Düsseldorfer Agentur durch den Advent führt." />
<meta name="robots" content="noindex, follow, noodp, noarchive" />
<link rel="canonical" href="https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" />


	

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width, initial-scale=1"   />
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://page-online.de/wp-content/themes/mother-theme-page/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="PAGE online Feed" href="https://page-online.de/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-retina.png" />
	<link rel="apple-touch-icon" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load.png" media="screen and (max-device-width: 320px)" />

	<meta property="fb:pages" content="169538169746842">

	<!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {
	       filter: none;
	    }
	  </style>
	<![endif]-->
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//shop.page-online.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//static.page-online.de' />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Feed" href="https://page-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Kommentar-Feed" href="https://page-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Wie eine Düsseldorfer Agentur durch den Advent führt Kommentar-Feed" href="https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='load-more-posts-dm-style-css'  href='https://page-online.de/wp-content/plugins/load-more-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='exact_target_newsletter_widgets-frontend-css'  href='https://page-online.de/wp-content/plugins/exact-target-newsletter-widgets/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='https://page-online.de/wp-content/plugins/native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='eep-portfolio-select2-css'  href='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-foundation-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/app.css?ver=2017-10-20' type='text/css' media='all' />
<link rel='stylesheet' id='page-print-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='slick_slider_styles-css'  href='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick_slider_theme_styles-css'  href='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/style.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='https://page-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings_dm = {"nf_ajax_nonce":"80034275eb"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ninja-forms-webprofile//js/ninja-forms-admin-dm.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/exact-target-newsletter-widgets/assets/js/app.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1510945003","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='https://a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'  defer src='https://html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/lib/modernizr.js'></script>
<script type='text/javascript'  defer src='https://shop.page-online.de/adserver/api.0.0.1.js'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.js'></script>
<link rel='shortlink' href='https://page-online.de/?p=596949' />
<meta property="og:title" name="og:title" content="Wie eine Düsseldorfer Agentur durch den Advent führt" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4.jpg" />
<meta property="og:url" name="og:url" content="https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" />
<meta property="og:description" name="og:description" content="Farbenfrohes Kopfkino: Der Adventskalender des Düsseldorfer Grafikbüros sitzgruppe startete als Aussendung an Kunden – und wird jetzt erstmals verlegt. Das Düsseldorfer Grafikdesignbüro sitzgruppe, hat sich als Weihnachtsaussendung etwas besonderes ausgedacht: einen Adventskalender, der anhand von Farben ein weihnachtliches Kopfkino in Gang setzt. Kreationen wie stilles nachtblau, weihnachtsgedudelpink oder auch dreinüssebraun und glühweinblau erinnern an die..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="PAGE online" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Grafikdesign" />
<meta property="article:tag" name="article:tag" content="Kalender Design" />
<meta property="article:section" name="article:section" content="Kreation" />
<meta property="article:published_time" name="article:published_time" content="2017-11-17T07:38:38+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-11-17T05:13:45+00:00" />
<meta property="article:author" name="article:author" content="https://page-online.de/author/sabinedanek/" />
    
            <script type="text/javascript">
            var ajaxurl = 'https://page-online.de/wp-admin/admin-ajax.php';
            var post_id = '596949';
        </script>
    </head>
<body class="post-template-default single single-post postid-596949 single-format-standard antialiased">

    <!-- Google Tag Manager -->
    <noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TNK2KT'
    height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNK2KT');</script>
    <!-- End Google Tag Manager -->


    <script type="text/javascript">
        var iam_data = {
            "st":"pageonli",
            "cp":"kreation",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    
<!-- Start mobile Menu -->
<div id="fb-root"></div>
<script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div id="page">
	 		<div id="ad-top">
		<div id="2890463">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" border="0" width="728" height="90">
        </a>
    </noscript>
</div>		</div>
		<div id="ad-left">
		<div id="4823438">
    <noscript>
    	<a href="https://adserver.adtech.de/adlink|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank">
    		<img src="https://adserver.adtech.de/adserv|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="120" height="600">
    	</a>
    </noscript>
</div>		</div>
		<div id="ad-right">
		<div id="2890467">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" border="0" width="120" height="600">
        </a>
    </noscript>
</div>		</div>
	 	<header id="title-bar">
  		<div id="header_container" class="row">
			<div class="small-12 medium-4 columns">
								    <div class='site-logo small-12 columns'>
						<a class="show-for-medium-up" href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://static.page-online.de/wp-content/uploads/ninja-forms/page_logo_claim2x.png' alt='PAGE online'></a>
				    </div>
							</div>
			<div class="small-12 medium-8 columns">
				<div class="social_media_links show-for-medium-up">
					<ul>
						<li><a class="social_icons" href="https://www.facebook.com/pagemag/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a class="social_icons" href="https://www.xing.com/news/pages/page-114?sc_o=da980_e" target="_blank"><i class="fa fa-xing"></i></a></li>
						<li><a class="social_icons" href="https://twitter.com/PAGEmag" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a class="social_icons" href="https://www.pinterest.de/pagemag/pins/ " target="_blank"><i class="fa fa-pinterest"></i></a></li>
						<li><a class="social_icons" href="https://www.instagram.com/pagemag/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a class="social_icons" href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a id="header_login_link" href="https://page-online.de/user-login/">Login</a></li>
					</ul>
				</div>
				<div id="header_nav" class="show-for-medium-up">

					<ul><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-87197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87197"><a href="https://page-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-490397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490397"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://page-online.de/rss-2/">RSS</a></li>
</ul>				</div>
			</div>
		</div>
		<!-- mobile Header -->
		<div class="row">
			<div class="mobile_header_container show-for-small-only">
		    	<div class="small-6 columns">
		    		<div class="small-12 columns mobile_logo">
		    			<a href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'></a>
		    		</div>
		    	</div>
		    	<div class="small-6 columns mobile_icons">
		    		<div class="small-4 small-offset-4 columns no_padding">
			       		<a class="mobile_search" href="#"></a>
			       	</div>
			    	<div class="small-4 columns">
			    		<a class="mobile_menu" href="#"></a>
			    	</div>
				</div>
			</div>
		</div>
		<!-- END mobile Header -->
</header>

<div class="row">
	<div class="topbar_container contain-to-grid sticky show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar" data-topbar data-options="sticky_on: medium">

		    <section class="top-bar-section menu1 medium-12 columns">
		    <ul id="left" class="left"><li class="logo_small"><a href="https://page-online.de"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_black_small.png" alt="PAGE" /></a></li><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li>
<li class="search_lupe"></li></ul>		    </section>
		    <section class="top-bar-section search_open medium-12 columns">
		    	<form role="search" method="get" id="searchform" action="https://page-online.de/">
	<ul>
		<li><input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader></li>
   		<li class="close_search"><a href="#"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_search_close_grey.png" alt="suche" /></a></li>
		<!--<li class="search_elements"><a href="">Zur erweiterten Suche</a></li>		-->
		<!--<li class="search_elements">|</li> -->
		<li class="search_elements"><a class="searchsubmit" href="">Suche starten</a></li>	    
	</ul>
</form>			    </section>


		</nav>
		<!-- End of Top-Bar -->
	</div>
</div>
<div class="row">
	<div class="topbar_container contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>		    </section>
		</nav>
	</div>
</div>



<div class="off-canvas-wrap" data-offcanvas>

  	<div class="inner-wrap">

	    <aside id="mob_menu" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<div class="right_off_canvas_area" class="exit-off-canvas"></div>
		        <ul id="left" class="left"><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li>
</ul>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>
			</div>
	    </aside>

	    <aside id="mob_search" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<!-- <div class="right_off_canvas_area" class="exit-off-canvas"></div> -->
				<div class="input_box">
					<form role="search" method="get" class="searchform" action="https://page-online.de/">
						<input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben" />
						<span class="search_icn searchsubmit"></span>
					</form>
				</div>
				<div class="small-10 columns no_padding_right"><div class="columns no_padding_right"><!--<a href="">Zur erweiterten Suche</a>--><hr></div></div>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>			</div>
	    </aside>
		<div id="ad-under-menu">
            <div id="2890461">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" border="0" width="468" height="60">
        </a>
    </noscript>
</div>		</div>

		<!-- Start the main container -->
		<div id="content_container" class="container" role="document">
			<div class="row">
<!-- Row for main content area -->
<div class="small-12 medium-12 columns" role="main">
	<ul class="breadcrumbs show-for-medium-up"><li class="bc_page"><a href="https://page-online.de">PAGE Online</a></li><li class="bc_posttype"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></li><li class="bc_title">Wie eine Düsseldorfer Agentur durch den Advent führt</li></ul>				<div class="small-12 medium-8 columns">
			<div class="show-for-medium-up shadow_container">
                <div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-top" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kalender%20Design"></div>			</div>
			<article class="post-596949 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-kalender-design-2" id="post-596949">
				
				<div class="entry-content">

					<div class="row head">
						<div class="medium-6 small-12 columns">
							<a class="article_category" href="https://page-online.de/kreation/">Kreation</a>						</div>
						<div class="medium-6 small-12 columns">
							<p onclick="window.print();" class="post_print hide-text"><a href="#">drucken</a></p>
						</div>

					</div>

						<h1 class="entry-title">Wie eine Düsseldorfer Agentur durch den Advent führt</h1>

					<div class="row">
						<div class="medium-12 small-12 columns">
																	<p class="post_author attr">17.11.2017 von <a href="https://page-online.de/author/sabinedanek/">Sabine Danek</a></p>
																</div>
					</div>

					<p class="teaser_text"><p>Farbenfrohes Kopfkino: Der Adventskalender des Düsseldorfer Grafikbüros sitzgruppe startete als Aussendung an Kunden – und wird jetzt erstmals verlegt.</p></p>
					<hr class="no-margin"/>
					<div class="columns">
						
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr />
					<figure><img class="alignnone" src="https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4.jpg" /></figure>
<p><span class="paragraph_circle">&#9679;</span>Das Düsseldorfer Grafikdesignbüro <a href="http://www.sitzgruppe.de" target="_blank" rel="noopener">sitzgruppe</a>, hat sich als Weihnachtsaussendung etwas besonderes ausgedacht: einen <strong>Adventskalender</strong>, der anhand von Farben ein weihnachtliches Kopfkino in Gang setzt.</p>
<p>Kreationen wie stilles nachtblau, weihnachtsgedudelpink oder auch dreinüssebraun und glühweinblau erinnern an die Weihnachtszeit und alles, was dazu gehört – und verlassen sich dabei statt auf üppige Bilder, auf schlicht-schöne <strong>Farbkreise</strong>.</p>
<p>Ihren Adventskalender schicken sie an Freunde und Kunden, Zulieferer und potentielle Wunschpartner und da das zuvor ein so großer Erfolg war, erscheint »<strong>Das Weihnachtskolorit</strong>« jetzt erstmals im freien Handel.</p>
<p>Von dem Frankfurter Verlag <a href="http://www.metermorphosen.de/gifts/frameset_geschenke.htm" target="_blank" rel="noopener">MeterMorphosen</a> verlegt, ist der Kalender, der 9,3 x 0,7 x 15,2 cm groß ist, für 8,90 Euro erhältlich. ISBN 978-3-934657-78-6</p>
<p>&nbsp;</p>
<section id='gallery_container' class='post-gallery gallery galleryid-596266 gallery-size-slick_slider_image_size'><div class='gallery-item' onclick="location.href=''" style=><div class='gallery-image landscape'><img width="940" height="629" src="https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-940x629.jpg" class="attachment-slick_slider_image_size_L size-slick_slider_image_size_L" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-940x629.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-768x514.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-300x201.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-140x94.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-620x415.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-320x214.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover-255x171.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/09122254/weihnachtskolorit_SITZ_Kalender_Cover.jpg 1300w" sizes="(max-width: 940px) 100vw, 940px" /></div>
				<div class='gallery-title medium-11 small-12 columns'>
				Das Weihnachtskolorit
				</div>
				<div class='gallery-indicator medium-1 small-12 columns'><strong>
				1/4
				</strong></p></div>
				<div class='gallery-excerpt medium-12 small-12 columns'>
				Ein Adventskalender mit 24 Farben, die niemals verblassen
				</div>
				<div class='gallery-copyright medium-12 small-12 columns'>
				© sitzgruppe
				</div></div><div class='gallery-item' onclick="location.href=''" style=><div class='gallery-image landscape'><img width="940" height="629" src="https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-940x629.jpg" class="attachment-slick_slider_image_size_L size-slick_slider_image_size_L" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-940x629.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-768x514.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-300x201.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-140x94.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-620x415.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-320x214.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2-255x171.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/09122245/weihnachtskolorit_SITZ_Kalender_2.jpg 1300w" sizes="(max-width: 940px) 100vw, 940px" /></div>
				<div class='gallery-title medium-11 small-12 columns'>
				Das Weihnachtskolorit
				</div>
				<div class='gallery-indicator medium-1 small-12 columns'><strong>
				2/4
				</strong></p></div>
				<div class='gallery-excerpt medium-12 small-12 columns'>
				Ein Adventskalender mit 24 Farben, die niemals verblassen
				</div>
				<div class='gallery-copyright medium-12 small-12 columns'>
				© sitzgruppe
				</div></div><div class='gallery-item' onclick="location.href=''" style=><div class='gallery-image landscape'><img width="940" height="629" src="https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-940x629.jpg" class="attachment-slick_slider_image_size_L size-slick_slider_image_size_L" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-940x629.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-768x514.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-300x201.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-140x94.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-620x415.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-320x214.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3-255x171.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/09122248/weihnachtskolorit_SITZ_Kalender_3.jpg 1300w" sizes="(max-width: 940px) 100vw, 940px" /></div>
				<div class='gallery-title medium-11 small-12 columns'>
				Das Weihnachtskolorit
				</div>
				<div class='gallery-indicator medium-1 small-12 columns'><strong>
				3/4
				</strong></p></div>
				<div class='gallery-excerpt medium-12 small-12 columns'>
				Ein Adventskalender mit 24 Farben, die niemals verblassen
				</div>
				<div class='gallery-copyright medium-12 small-12 columns'>
				© sitzgruppe
				</div></div><div class='gallery-item' onclick="location.href=''" style=><div class='gallery-image landscape'><img width="940" height="756" src="https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-940x756.jpg" class="attachment-slick_slider_image_size_L size-slick_slider_image_size_L" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-940x756.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-768x618.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-205x165.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-140x113.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-300x241.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-620x499.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-320x257.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4-255x205.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/09122252/weihnachtskolorit_SITZ_Kalender_4.jpg 1300w" sizes="(max-width: 940px) 100vw, 940px" /></div>
				<div class='gallery-title medium-11 small-12 columns'>
				Das Weihnachtskolorit
				</div>
				<div class='gallery-indicator medium-1 small-12 columns'><strong>
				4/4
				</strong></p></div>
				<div class='gallery-excerpt medium-12 small-12 columns'>
				Ein Adventskalender mit 24 Farben, die niemals verblassen
				</div>
				<div class='gallery-copyright medium-12 small-12 columns'>
				© sitzgruppe
				</div></div>
		</section>
					<hr/>
					<p>Schlagworte: <a href="https://page-online.de/thema/grafikdesign/" rel="tag">Grafikdesign</a>, <a href="https://page-online.de/thema/kalender-design-2/" rel="tag">Kalender Design</a></p>
					<hr class="no-margin"/>
					<div class="columns">
					
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr class="no-margin"/>

										<br/>
									</div>
			</article>
			<div class="show-for-medium-up shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kalender%20Design"></div>			</div>
			<div class="show-for-small-only shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-sidebar" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kalender%20Design"></div>			</div>

	        	<section id="comments">
		<hr class="horizontal_line_dotted"/>
		<h3>Ein Kommentar</h3>
		<hr class="horizontal_line_dotted"/>
		<ol class="commentlist">
		        <li class="comment even thread-even depth-1">
        <article id="comment-10525">
            <header class="comment-author">

                <div class="author-meta row">
                    <div class="medium-6 small-6 columns">
                        <span class="author_name"> Torsten </span>                    </div>
                    <div class="medium-6 small-6 columns">
                        <time datetime="17.11.2017, 8:56">17.11.2017, 8:56 Uhr</time>
                    </div>
                </div>
                
            </header>

            
            <section class="comment">
                <p>Warum veröffentlich ihr nur so was? Winterloch?</p>
                            </section>
            <hr class="comment-hr">
        </article>
    </li><!-- #comment-## -->
		
		</ol>
		<div class="row">
			<nav id="comments-nav" class="medium-12 small-12 columns">
				<div class="next_post_title t_next small-6 medium-6 columns"></div>
				<div class="next_post_title t_next small-6 medium-6 columns"></div>
			</nav>
		</div>
	</section>

<section id="respond" class="row">
	<div class="small-12 columns"><h3>Kommentieren</h3></div>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/kreation/wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt/comment-page-1/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="https://page-online.de/wp-comments-post.php" method="post" id="commentform">
				<p class="small-12 columns"> Einfach mit dem <a href="https://page-online.de/user-login/?redirect_to=https%3A%2F%2Fpage-online.de%2Fkreation%2Fwie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt%2F">PAGE Account</a> anmelden oder Formular ausfüllen</p>
		<p class="small-12 medium-6 columns">
			<span>Name *</span>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p class="small-12 medium-6 columns">
			<span>Email  *</span>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
<!-- 		<p>
			<label for="url">Webseite</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p> -->
		<span class="small-3 columns required">*Pflichtfeld</span>	
				<p class="small-12 columns">	
			<span>Ihr Kommentar *</span>
			<textarea autocomplete="nope"  id="59b376f3d6"  name="69eb2fd525"  rows="10"  tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aab6df46b25ffb3a01b9fea757f3f86d" );document.getElementById("59b376f3d6").setAttribute( "id", "comment" );</script>
		</p>
				<div class="small-12 columns">
			<ul>
				<li><input type="checkbox" name="notifications" id="notifications"><label for="notifications"> Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></li>
				<li><input type="checkbox" name="newsletter" id="newsletter"><label for="newsletter"> Ich möchte den PAGE-Newsletter erhalten </label></li>
			<ul>
		</div>
				<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<div class="columns small-6 submitbtn"><input name="submit" class="large button" type="submit" id="submit" tabindex="5" value="Abschicken"></div>
		<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<input type='hidden' name='comment_post_ID' value='596949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
	    	
				<h3 class="no_print">Das könnte Sie auch interessieren</h3>
				<div id="content" class="no_padding load_perf_content clearfix interest" data-columns>
					
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-596416" class="index-card post-596416 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-crowdfunding tag-kalender-design-2 tag-print">
								<a href="https://page-online.de/branche-karriere/crowd-funding-fuer-printprodukte/"><img width="300" height="210" src="https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-300x210.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-300x210.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-768x538.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-205x144.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-140x98.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-940x658.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-620x434.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-320x224.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team-255x179.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/15131018/BI_171117_coblisher-team.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">17.11.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/crowd-funding-fuer-printprodukte/">Crowd-Funding für Printprodukte</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-596201" class="index-card post-596201 post type-post status-publish format-standard has-post-thumbnail hentry category-bild tag-kalender-design-2">
								<a href="https://page-online.de/bild/zeitlos-schoen-kalender-als-letterpress-experiment/"><img width="300" height="300" src="https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-300x300.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-300x300.png 300w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-150x150.png 150w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-768x768.png 768w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-205x205.png 205w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-140x140.png 140w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-940x940.png 940w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-620x620.png 620w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-320x320.png 320w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5-255x255.png 255w, https://static.page-online.de/wp-content/uploads/2017/11/03103917/DanielPeter_Agenda3_printcover5.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/bild/" rel="category tag">Bild</a></span><span class="show-for-small-only mobile_post_date">09.11.2017</span>
									<h2><a href="https://page-online.de/bild/zeitlos-schoen-kalender-als-letterpress-experiment/">Zeitlos schön: Kalender als Letterpress-Experiment</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-595776" class="index-card post-595776 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-editorial-design tag-kalender-design-2">
								<a href="https://page-online.de/kreation/fuer-ein-buntes-2018-neuer-kalender-von-julie-joliat/"><img width="300" height="224" src="https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-300x224.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-300x224.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-768x575.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-205x153.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-140x105.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-620x464.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-320x239.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02-255x191.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/10/23143903/KR_1711_Julie_Joliat_Colour-me_Agenda2018_02.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">08.11.2017</span>
									<h2><a href="https://page-online.de/kreation/fuer-ein-buntes-2018-neuer-kalender-von-julie-joliat/">Für ein buntes 2018: Neuer Kalender von Julie Joliat</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-593932" class="index-card post-593932 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-illustration tag-scribble">
								<a href="https://page-online.de/kreation/tipps-und-tools-fuers-scribbeln/"><img width="300" height="205" src="https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-300x205.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-300x205.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-768x525.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-205x140.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-140x96.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-940x642.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-620x424.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-320x219.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/13094138/ScribbleTipps1-255x174.jpg 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">06.11.2017</span>
									<h2><a href="https://page-online.de/kreation/tipps-und-tools-fuers-scribbeln/">Tipps und Tools fürs Scribbeln</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-595445" class="index-card post-595445 post type-post status-publish format-standard has-post-thumbnail hentry category-tools-technik tag-buchgestaltung tag-druckveredelung tag-editorial-design tag-kalender-design-2 tag-papier tag-print-design">
								<a href="https://page-online.de/tools-technik/falz-und-bindetechniken/"><img width="300" height="180" src="https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-300x180.png" class="attachment-column-1 size-column-1 wp-post-image" alt="Buchgestaltung, Print Design, Druckveredelung, Editorial Design, Kalender Design" srcset="https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-300x180.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-768x461.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-205x123.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-140x84.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-940x564.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-620x372.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-320x192.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design-255x153.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/26154802/Template_eDossier_962017_Falz-und-Bindetechniken_Teaser_Buchgestaltung-Print-Design-Druckveredelung-Editorial-Design-Kalender-Design.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/tools-technik/" rel="category tag">Tools &amp; Technik</a></span><span class="show-for-small-only mobile_post_date">06.11.2017</span>
									<h2><a href="https://page-online.de/tools-technik/falz-und-bindetechniken/">Falz- und Bindetechniken</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-595483" class="index-card post-595483 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-fonts tag-kalender-design-2 tag-typografie">
								<a href="https://page-online.de/typografie/typokalender-als-poster/"><img width="300" height="221" src="https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-300x221.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-300x221.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-768x565.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-205x151.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-140x103.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-940x692.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-620x456.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-320x235.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1-255x188.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/11/27094350/FilipTriner1.jpg 1340w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">30.10.2017</span>
									<h2><a href="https://page-online.de/typografie/typokalender-als-poster/">Typokalender als Poster</a></h2>
								</div>
							</article>

		        			     </div>
	        
		</div>
		<aside id="sidebar" class="small-12 medium-4 columns">
	<div class="show-for-medium-up">

		
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=2425" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Daily-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
</span><article id="simpleimage-77" class="panel widget widget_simpleimage">
<h4>Anzeige</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/dm-native-advert/michael-auf-der-adobe-max-das-war-unglaublich-bereichernd/"><img width="1300" height="600" src="https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001.jpg" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001.jpg 1300w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-768x354.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-205x95.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-140x65.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-300x138.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-940x434.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-620x286.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-320x148.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/10123351/171005_gfa_0678_p6_novum_page_sponsored_article_michael_1300x6001-255x118.jpg 255w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>

<h3>Michael auf der Adobe MAX: »Das war unglaublich bereichernd.«</h3>
<p>Wer einmal dort war, den lässt es nicht kalt. Adobe MAX, die große Kreativkonferenz inspiriert tausende Kreative vor Ort und im Livestream.</p>

	<p class="more">
		<a href="https://page-online.de/dm-native-advert/michael-auf-der-adobe-max-das-war-unglaublich-bereichernd/">Mehr erfahren</a>	</p>
</article></span><article id="simpleimage-76" class="panel widget widget_simpleimage">
<h4>Anzeige</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/dm-native-advert/rechnungen-schnell-und-clever-schreiben/"><img width="1300" height="759" src="https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1.png 1300w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-768x448.png 768w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-205x120.png 205w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-140x82.png 140w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-300x175.png 300w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-940x549.png 940w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-620x362.png 620w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-320x187.png 320w, https://static.page-online.de/wp-content/uploads/2017/11/02093450/171113_Bopp_agentursoftware-prosonata-bild-1-255x149.png 255w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>

<h3>Rechnungen schnell und clever schreiben</h3>
<p>Wie man mit einer smarten Agentursoftware das Projekthandling in den Griff bekommt und gleichzeitig bei der Rechnungsstellung fit für die Zukunft wird.</p>

	<p class="more">
		<a href="https://page-online.de/dm-native-advert/rechnungen-schnell-und-clever-schreiben/">Mehr erfahren</a>	</p>
</article></span><article id="text-3" class="panel widget widget_text"><h4>Anzeige</h4><span>			<div class="textwidget">	<div id="2890464" class="content-ad">
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|2890464|0|170|ADTECH;loc=300;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|2890464|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250">
			</a>
		</noscript>
	</div></div>
		</article></span><article id="eep_jobs_widget-2" class="panel widget widget_eep_jobs_widget">Stellenmarkt		<div class="page_newsletter">
			<div class="row">
				<div class="large-12 small-12 columns" style="padding-top: 10px;">
																	<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Konzepter-m-w.145378835.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Konzepter (m/w)</a></h5>
							17. November 2017<br />
							Personalwerk Holding GmbH, Wiesbaden						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Grafiker-Mediengestalter-m-w.145323605.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafiker/Mediengestalter (m/w)</a></h5>
							17. November 2017<br />
							g/d/p Shoppermarketing GmbH, Hamburg						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Senior-Art-Director-m-w.145316485.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Senior Art Director (m/w)</a></h5>
							17. November 2017<br />
							a.ha GmbH, K&#246;ln						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/High-End-Bildbearbeiter-m-w.144624485.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">High-End Bildbearbeiter (m/w)</a></h5>
							14. November 2017<br />
							Marc Cain GmbH, Bodelshausen						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Grafiker-in.144494275.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafiker/in</a></h5>
							14. November 2017<br />
							Nordjungs GmbH, Z&#252;rich (Schweiz)						</div>
											<a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a>
				</div>
			</div>
		</div>

		</article></span><article id="simpleimage-35" class="panel widget widget_simpleimage">
<h4>PAGE Connect</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/thema/page-connect/" target="_blank"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016.png 300w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-255x169.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-12" class="panel widget widget_simpleimage">
<h4>Aktuelle Ausgabe: PAGE 12.2017</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/catalog/product/view/id/9141?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PEPA1712_page_122017&#038;utm_content=PAGE-122017" target="_blank"><img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-59" class="panel widget widget_simpleimage">
<h4>Die PAGE Academy für Kreativprofis</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/seminare" target="_blank"><img width="300" height="320" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-205x219.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-140x149.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-255x272.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="ee_flb_widget-2" class="panel widget widget_ee_flb_widget">		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div
			class="fb-page"
			data-href="https://www.facebook.com/pagemag"
			data-tabs="timeline"
			data-small-header="true"
			data-adapt-container-width="true"
			data-hide-cover="false"
			data-hide-cta="false"
						data-show-facepile="true">
		</div>
		</article></span><article id="simpleimage-45" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.xing.com/news/pages/page-114" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-56" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://twitter.com/PAGEmag" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-43" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.instagram.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-74" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-64" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://vimeo.com/user34668353" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-57" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://de.pinterest.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-33" class="panel widget widget_simpleimage">
<h4>Wettbewerbe 2017</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/wettbewerbe/wettbewerbe/"><img width="300" height="250" src="https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-300x250.jpg" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-300x250.jpg 300w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-205x171.jpg 205w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-320x267.jpg 320w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-7" class="panel widget widget_simpleimage">
<h4>Berufspraxis-Kolumne</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/thema/agd/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-8" class="panel widget widget_simpleimage">
<h4>Freefonts</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/thema/freefont-des-monats/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-9" class="panel widget widget_simpleimage">
<h4>Blick ins Studio</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/thema/blick-ins-studio/"><img width="300" height="189" src="https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-300x189.jpg" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-300x189.jpg 300w, https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-205x129.jpg 205w, https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-14" class="panel widget widget_simpleimage">
<h4>Agentur-Verzeichnis</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/branche-karriere/internationales-agentur-verzeichnis/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-11" class="panel widget widget_simpleimage">
<h4>Werkschauen 2017</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/branche-karriere/_bersicht_alle_diplom_abschlussarbeiten_und_werkschauen_auf_einen_blick/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article>
	</div>
</aside><!-- /#sidebar -->
		 		<hr class="horizontal_line_4">
			<div class="small-12 medium-12 columns">
	        	<h3 class="no_print">Weitere Artikel zum Thema</h3>
				<div class="row interest">
		        					 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-593948" class="index-card post-593948 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-illustration tag-scribble">
									<a href="https://page-online.de/kreation/storyboards-scribbeln/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/10/13102111/Storyboard-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">26.10.2017</span>
										<h2><a href="https://page-online.de/kreation/storyboards-scribbeln/">Storyboards scribbeln</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-593999" class="index-card post-593999 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-fonts tag-grafikdesign tag-typografie">
									<a href="https://page-online.de/typografie/scriptfonts-fuer-die-wand/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/10/13125850/Typokalender1-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">19.10.2017</span>
										<h2><a href="https://page-online.de/typografie/scriptfonts-fuer-die-wand/">Scriptfonts für die Wand</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-592872" class="index-card post-592872 post type-post status-publish format-standard has-post-thumbnail hentry category-tools-technik tag-grafikdesign tag-hardware tag-microsoft">
									<a href="https://page-online.de/tools-technik/microsoft-surface-studio-im-praxistest/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/09/TT_1710_Surface_9140254-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/tools-technik/" rel="category tag">Tools &amp; Technik</a></span><span class="show-for-small-only mobile_post_date">19.10.2017</span>
										<h2><a href="https://page-online.de/tools-technik/microsoft-surface-studio-im-praxistest/">Konkurrenz für Apple? Das Microsoft Surface Studio im Praxistest</a></h2>
									</div>
								</article>
							</div>
										</div>
			</div>
	    

	
		<!--<p class="entry-tags">Schlagwörter: <a href="https://page-online.de/thema/grafikdesign/" rel="tag">Grafikdesign</a>, <a href="https://page-online.de/thema/kalender-design-2/" rel="tag">Kalender Design</a></p>-->
	<!--  -->
</div>

	</div><!-- Row End -->
</div><!-- Container End -->

<div class="row page_issues show-for-medium-up">
	<div class="medium-12 columns">
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-12-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 12.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-11-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 11.2017</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-10-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 10.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-09-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 09.2017</span><p>    </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-08-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 08.2017</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-07-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 07.2017</span><p>  </p>		    </div>
			</div>
</div>
<div class="row show-for-small-only">
	<div class="small-12 columns">
		<div class="mobile_footer_jobs">
			Stellenmarkt		<div class="page_newsletter">
			<div class="row">
				<div class="large-12 small-12 columns" style="padding-top: 10px;">
																	<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Konzepter-m-w.145378835.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Konzepter (m/w)</a></h5>
							17. November 2017<br />
							Personalwerk Holding GmbH, Wiesbaden						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Grafiker-Mediengestalter-m-w.145323605.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafiker/Mediengestalter (m/w)</a></h5>
							17. November 2017<br />
							g/d/p Shoppermarketing GmbH, Hamburg						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Senior-Art-Director-m-w.145316485.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Senior Art Director (m/w)</a></h5>
							17. November 2017<br />
							a.ha GmbH, K&#246;ln						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/High-End-Bildbearbeiter-m-w.144624485.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">High-End Bildbearbeiter (m/w)</a></h5>
							14. November 2017<br />
							Marc Cain GmbH, Bodelshausen						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Grafiker-in.144494275.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafiker/in</a></h5>
							14. November 2017<br />
							Nordjungs GmbH, Z&#252;rich (Schweiz)						</div>
											<a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a>
				</div>
			</div>
		</div>

				</div>
	</div>
</div>
<div class="row page_issues show-for-small-only">
	<div class="small-12 columns">
				    <div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-12-2017/'">
		    	<img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 12.2017</strong><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-11-2017/'">
		    	<img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 11.2017</strong><p>  </p>		    </div>
			</div>
</div>

<div class="row footermenu2 show-for-medium-up">
	<nav id="footer_menu2" class="top-bar">
	    <section class="top-bar-section bottom menu2 medium-12 columns">
	    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>	    </section>
	</nav>
</div>
<footer class="full-width" role="contentinfo">
	<div class="row show-for-medium-up">
		<div class="medium-4 columns no_padding">
			<article id="tag_cloud-4" class="panel widget widget_tag_cloud"><strong>Schlagwörter</strong><div class="tagcloud"><a href="https://page-online.de/thema/3d-art/" class="tag-cloud-link tag-link-632 tag-link-position-1" style="font-size: 9.6923076923077pt;" aria-label="3D Art (387 Einträge)">3D Art</a>
<a href="https://page-online.de/thema/agentur-der-woche/" class="tag-cloud-link tag-link-576 tag-link-position-2" style="font-size: 8pt;" aria-label="Agentur der Woche (301 Einträge)">Agentur der Woche</a>
<a href="https://page-online.de/thema/animation/" class="tag-cloud-link tag-link-578 tag-link-position-3" style="font-size: 11.076923076923pt;" aria-label="Animation (481 Einträge)">Animation</a>
<a href="https://page-online.de/thema/app-design/" class="tag-cloud-link tag-link-768 tag-link-position-4" style="font-size: 12.461538461538pt;" aria-label="App Design (582 Einträge)">App Design</a>
<a href="https://page-online.de/thema/aus-den-hochschulen/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 9.8461538461538pt;" aria-label="Aus den Hochschulen (399 Einträge)">Aus den Hochschulen</a>
<a href="https://page-online.de/thema/ausstellungen/" class="tag-cloud-link tag-link-564 tag-link-position-6" style="font-size: 18.769230769231pt;" aria-label="Ausstellungen (1.530 Einträge)">Ausstellungen</a>
<a href="https://page-online.de/thema/berufspraxis/" class="tag-cloud-link tag-link-794 tag-link-position-7" style="font-size: 8.3076923076923pt;" aria-label="Berufspraxis (316 Einträge)">Berufspraxis</a>
<a href="https://page-online.de/thema/bewegtbild/" class="tag-cloud-link tag-link-643 tag-link-position-8" style="font-size: 16.307692307692pt;" aria-label="Bewegtbild (1.040 Einträge)">Bewegtbild</a>
<a href="https://page-online.de/thema/branding/" class="tag-cloud-link tag-link-503 tag-link-position-9" style="font-size: 14.923076923077pt;" aria-label="Branding (851 Einträge)">Branding</a>
<a href="https://page-online.de/thema/corporate-design/" class="tag-cloud-link tag-link-499 tag-link-position-10" style="font-size: 18.307692307692pt;" aria-label="Corporate Design (1.400 Einträge)">Corporate Design</a>
<a href="https://page-online.de/thema/corporate-identity/" class="tag-cloud-link tag-link-504 tag-link-position-11" style="font-size: 12.307692307692pt;" aria-label="Corporate Identity (581 Einträge)">Corporate Identity</a>
<a href="https://page-online.de/thema/design/" class="tag-cloud-link tag-link-914 tag-link-position-12" style="font-size: 11.846153846154pt;" aria-label="Design (542 Einträge)">Design</a>
<a href="https://page-online.de/thema/design-buecher/" class="tag-cloud-link tag-link-916 tag-link-position-13" style="font-size: 17.538461538462pt;" aria-label="Design Bücher (1.244 Einträge)">Design Bücher</a>
<a href="https://page-online.de/thema/design-studium/" class="tag-cloud-link tag-link-917 tag-link-position-14" style="font-size: 10.307692307692pt;" aria-label="Design Studium (429 Einträge)">Design Studium</a>
<a href="https://page-online.de/thema/design-wettbewerb/" class="tag-cloud-link tag-link-919 tag-link-position-15" style="font-size: 13.384615384615pt;" aria-label="Design Wettbewerb (681 Einträge)">Design Wettbewerb</a>
<a href="https://page-online.de/thema/ecodesign/" class="tag-cloud-link tag-link-921 tag-link-position-16" style="font-size: 8.3076923076923pt;" aria-label="Ecodesign (317 Einträge)">Ecodesign</a>
<a href="https://page-online.de/thema/editorial-design/" class="tag-cloud-link tag-link-611 tag-link-position-17" style="font-size: 15.538461538462pt;" aria-label="Editorial Design (940 Einträge)">Editorial Design</a>
<a href="https://page-online.de/thema/fashion-design/" class="tag-cloud-link tag-link-569 tag-link-position-18" style="font-size: 10pt;" aria-label="Fashion Design (402 Einträge)">Fashion Design</a>
<a href="https://page-online.de/thema/film/" class="tag-cloud-link tag-link-580 tag-link-position-19" style="font-size: 11.230769230769pt;" aria-label="Film (493 Einträge)">Film</a>
<a href="https://page-online.de/thema/fotografie/" class="tag-cloud-link tag-link-497 tag-link-position-20" style="font-size: 19.384615384615pt;" aria-label="Fotografie (1.670 Einträge)">Fotografie</a>
<a href="https://page-online.de/thema/fun/" class="tag-cloud-link tag-link-571 tag-link-position-21" style="font-size: 13.846153846154pt;" aria-label="Fun (729 Einträge)">Fun</a>
<a href="https://page-online.de/thema/grafikdesign/" class="tag-cloud-link tag-link-537 tag-link-position-22" style="font-size: 18.153846153846pt;" aria-label="Grafikdesign (1.373 Einträge)">Grafikdesign</a>
<a href="https://page-online.de/thema/hardware/" class="tag-cloud-link tag-link-529 tag-link-position-23" style="font-size: 18pt;" aria-label="Hardware (1.338 Einträge)">Hardware</a>
<a href="https://page-online.de/thema/illustration/" class="tag-cloud-link tag-link-511 tag-link-position-24" style="font-size: 21.538461538462pt;" aria-label="Illustration (2.270 Einträge)">Illustration</a>
<a href="https://page-online.de/thema/illustrator/" class="tag-cloud-link tag-link-507 tag-link-position-25" style="font-size: 15.692307692308pt;" aria-label="Illustrator (962 Einträge)">Illustrator</a>
<a href="https://page-online.de/thema/interaction-design/" class="tag-cloud-link tag-link-561 tag-link-position-26" style="font-size: 11.230769230769pt;" aria-label="Interaction Design (485 Einträge)">Interaction Design</a>
<a href="https://page-online.de/thema/kampagne/" class="tag-cloud-link tag-link-525 tag-link-position-27" style="font-size: 17.538461538462pt;" aria-label="Kampagne (1.257 Einträge)">Kampagne</a>
<a href="https://page-online.de/thema/kommunikation-im-raum/" class="tag-cloud-link tag-link-565 tag-link-position-28" style="font-size: 9.6923076923077pt;" aria-label="Kommunikation im Raum (386 Einträge)">Kommunikation im Raum</a>
<a href="https://page-online.de/thema/kreativagentur/" class="tag-cloud-link tag-link-938 tag-link-position-29" style="font-size: 19.384615384615pt;" aria-label="Kreativagentur (1.661 Einträge)">Kreativagentur</a>
<a href="https://page-online.de/thema/kreativbranche/" class="tag-cloud-link tag-link-785 tag-link-position-30" style="font-size: 22pt;" aria-label="Kreativbranche (2.469 Einträge)">Kreativbranche</a>
<a href="https://page-online.de/thema/kunst/" class="tag-cloud-link tag-link-552 tag-link-position-31" style="font-size: 15.692307692308pt;" aria-label="Kunst (944 Einträge)">Kunst</a>
<a href="https://page-online.de/thema/logo-design/" class="tag-cloud-link tag-link-501 tag-link-position-32" style="font-size: 9.3846153846154pt;" aria-label="Logo Design (367 Einträge)">Logo Design</a>
<a href="https://page-online.de/thema/mobile-design/" class="tag-cloud-link tag-link-945 tag-link-position-33" style="font-size: 15.538461538462pt;" aria-label="Mobile Design (925 Einträge)">Mobile Design</a>
<a href="https://page-online.de/thema/museum/" class="tag-cloud-link tag-link-563 tag-link-position-34" style="font-size: 8.1538461538462pt;" aria-label="Museum (305 Einträge)">Museum</a>
<a href="https://page-online.de/thema/nachwuchs/" class="tag-cloud-link tag-link-979 tag-link-position-35" style="font-size: 8.1538461538462pt;" aria-label="Nachwuchs (308 Einträge)">Nachwuchs</a>
<a href="https://page-online.de/thema/plakat-design/" class="tag-cloud-link tag-link-573 tag-link-position-36" style="font-size: 11.846153846154pt;" aria-label="Plakat Design (531 Einträge)">Plakat Design</a>
<a href="https://page-online.de/thema/portraet-der-woche/" class="tag-cloud-link tag-link-498 tag-link-position-37" style="font-size: 8.1538461538462pt;" aria-label="Porträt der Woche (308 Einträge)">Porträt der Woche</a>
<a href="https://page-online.de/thema/print/" class="tag-cloud-link tag-link-628 tag-link-position-38" style="font-size: 9.3846153846154pt;" aria-label="Print (368 Einträge)">Print</a>
<a href="https://page-online.de/thema/produktdesign/" class="tag-cloud-link tag-link-536 tag-link-position-39" style="font-size: 11.384615384615pt;" aria-label="Produktdesign (499 Einträge)">Produktdesign</a>
<a href="https://page-online.de/thema/social-media/" class="tag-cloud-link tag-link-597 tag-link-position-40" style="font-size: 8.6153846153846pt;" aria-label="Social Media (332 Einträge)">Social Media</a>
<a href="https://page-online.de/thema/software/" class="tag-cloud-link tag-link-591 tag-link-position-41" style="font-size: 13.692307692308pt;" aria-label="Software (705 Einträge)">Software</a>
<a href="https://page-online.de/thema/typografie/" class="tag-cloud-link tag-link-850 tag-link-position-42" style="font-size: 21.230769230769pt;" aria-label="Typografie (2.200 Einträge)">Typografie</a>
<a href="https://page-online.de/thema/web-2-0/" class="tag-cloud-link tag-link-681 tag-link-position-43" style="font-size: 8.9230769230769pt;" aria-label="Web 2.0 (344 Einträge)">Web 2.0</a>
<a href="https://page-online.de/thema/webdesign/" class="tag-cloud-link tag-link-541 tag-link-position-44" style="font-size: 20.461538461538pt;" aria-label="Webdesign (1.940 Einträge)">Webdesign</a>
<a href="https://page-online.de/thema/werbung/" class="tag-cloud-link tag-link-606 tag-link-position-45" style="font-size: 15.384615384615pt;" aria-label="Werbung (903 Einträge)">Werbung</a></div>
</article>		</div>
		<div class="medium-4 columns no_padding">
			<article id="nav_menu-4" class="panel widget widget_nav_menu"><strong>Service</strong><div class="menu-footer-service-navigation-container"><ul id="menu-footer-service-navigation" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a target="_blank" href="https://page-online.de/rss-2/">RSS</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="https://page-online.de/downloads/">Downloads</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467"><a href="https://page-online.de/heft/">Heftarchiv</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://page-online.de/portfolios/">Portfolios</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
</ul></div></article>		</div>
		<div class="medium-4 columns no_padding">
			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<div class="social_media_links medium-12 small-12 columns">
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-left: 0.625rem;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
				<ul>
					<li><a class="social_icons" href="https://www.facebook.com/pagemag/" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a class="social_icons" href="https://www.xing.com/news/pages/page-114?sc_o=da980_e" target="_blank"><i class="fa fa-xing"></i></a></li>
					<li><a class="social_icons" href="https://twitter.com/PAGEmag" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a class="social_icons" href="https://www.pinterest.de/pagemag/pins/ " target="_blank"><i class="fa fa-pinterest"></i></a></li>
					<li><a class="social_icons" href="https://www.instagram.com/pagemag/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					<li><a class="social_icons" href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<hr class="show-for-medium-up"/>
	<div class="row show-for-medium-up">
		<div class="medium-2 columns">
			<img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_ivw.png" />
		</div>
		<div class="copy_right">
			© 2014 Ebner Verlag GmbH & Co. KG -

				<ul><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482370"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496716"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>		</div>
		<div class="to_top_container">

			<a class="to_top" href="#">Nach Oben</a><br>
					</div>
	</div>


<!-- start mobile Footer -->
	<div class="row show-for-small-only">

		<div class ="mobile_footer">

			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<hr/>

			<a class="mobile_logo" href='https://page-online.de/' title='PAGE online' rel='home'>
				<img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'>
			</a>

			<div class = "wp_links">
				<ul><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-578622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578622"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482372"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496720"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>			</div>


			<div class="social_media_links" class="small-12 columns">
				<ul>
											<li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag/"></a></li>
																<li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag"></a></li>
																<li><a class="social_pin social_icons" href="https://www.pinterest.de/pagemag/"></a></li>
																			</ul>
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-bottom:30px;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>

			</div>
			<hr/>
			<a href="#" class="rs-link" data-link-desktop="Zur klassischen Website" data-link-responsive="Switch to responsive / mobile version"></a>
			<a class="to_top" href="#">Nach Oben</a>
		</div>

	</div>
<!-- end mobile Footer -->


</footer>
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <p class="adserver--attribute-text adserver--text-color">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <span class="adserver--attribute-headline adserver--attribute-h5">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-fbx6cdmjvxec7tfv-holder"></div><script>var fbx6cdmjvxec7tfv,fbx6cdmjvxec7tfv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fbx6cdmjvxec7tfv_poll(function(){if(window['om_loaded']){if(!fbx6cdmjvxec7tfv){fbx6cdmjvxec7tfv=new OptinMonsterApp();return fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fbx6cdmjvxec7tfv=new OptinMonsterApp();fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var fbx6cdmjvxec7tfv_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lmp_dm = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/load-more-posts/js/load-posts.js?ver=2017-10-19'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/js/select2.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uf_vars = {"strength_indicator":"Passwortst\u00e4rke","very_weak":"Very weak","weak":"Weak","medium":"Mittel","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials/application/modules/user-frontend/assets/js/password.min.js'></script>
<script type='text/javascript'  defer src='https://cdn.jsdelivr.net/fastclick/1.0.3/fastclick.min.js'></script>
<script type='text/javascript'  defer src='https://cdn.jsdelivr.net/foundation/5.5.1/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/app.js?ver=2017-11-14'></script>
<script type='text/javascript'>
		function defer(method) {
            if (window.jQuery)
                 method();
            else
                setTimeout(function() { defer(method) }, 50);
		}
		defer(function () {
            addPostView();
		});
        
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_slider_dm = {"autoplay":""};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/script.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://page-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e94ed76b65', slugs: {"fbx6cdmjvxec7tfv":{"slug":"fbx6cdmjvxec7tfv","mailpoet":false}} };</script>
		
<!-- Closing Div id="page" -->
</div>
<a class="exit-off-canvas"></a>
</div>
</div>
<div id="3463242">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="kreation+wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt+comment-page-1",kvsite="kreation+wie+eine+duesseldorfer+agentur+durch+den+advent+fuehrt+comment+page+1";alias=" border="0" width="0" height="0">
        </a>
    </noscript>
</div><script type='text/javascript' src='//aka-cdn-ns.adtech.de/dt/common/DAC.js'></script><script defer>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};</script><script defer>
                    ADTECH.config.placements[5708903] = { sizeid: 170, fif: { usefif: true }, params: { key:"kreation-wie-eine-duesseldorfer-agentur-durch-den-advent-fuehrt-comment-page-1", kvsite:"kreation:wie:eine:duesseldorfer:agentur:durch:den:advent:fuehrt:comment:page:1", alias: '', target: '_blank' }};
                    ADTECH.enqueueAd(5708903);
                </script><script defer>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</script>
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511560468877f74" async="async"></script>
    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1510945003 -->