<!doctype html><!--[if lt IE 7]><html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]--><head><link rel="preload" href="https://page-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/load-more-posts/css/style.css,/wp-content/plugins/exact-target-newsletter-widgets/assets/css/app.css,/wp-content/plugins/native-advertisement/assets/css/frontend.css,/wp-content/themes/mother-theme-page/css/app.css,/wp-content/plugins/dm-slick-slider-simple-page/slick.css,/wp-content/plugins/dm-slick-slider-simple-page/style.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><meta charset="UTF-8"><title>Infografik: Design Trends 2017 / Seite 1 / PAGE online</title><meta name="description" content="Infografik: Design Trends 2017." /><meta name="robots" content="noindex, follow, noodp, noarchive" /><link rel="canonical" href="https://page-online.de/kreation/infografik-design-trends-2017/" /><meta name="viewport" content="width=device-width, initial-scale=1"   /><link rel="shortcut icon" type="image/png" href="https://page-online.de/wp-content/themes/mother-theme-page/favicon.png"><link rel="alternate" type="application/rss+xml" title="PAGE online Feed" href="https://page-online.de/feed/"><link rel="apple-touch-icon" sizes="72x72" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-ipad.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-retina.png" /><link rel="apple-touch-icon" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/mobile-load.png" /><link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" /><link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" /><link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load.png" media="screen and (max-device-width: 320px)" /><meta property="fb:pages" content="169538169746842"> <!--[if gte IE 9]><style type="text/css">.gradient{filter:none}</style><![endif]--><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//script.ioam.de' /><link rel='dns-prefetch' href='//a.optnmstr.com' /><link rel='dns-prefetch' href='//shop.page-online.de' /><link rel='dns-prefetch' href='//aka-cdn.adtech.de' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//static.page-online.de' /><link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Feed" href="https://page-online.de/feed/" /><link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Kommentar-Feed" href="https://page-online.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Infografik: Design Trends 2017 Kommentar-Feed" href="https://page-online.de/kreation/infografik-design-trends-2017/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='preload' id='page-print-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/print.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='print' /> <script type='text/javascript'  defer src='https://page-online.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'  defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script> <script type='text/javascript'  defer src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>/*  */
var ninja_forms_settings_dm = {"nf_ajax_nonce":"9a2c984f07"};
/*  */</script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ninja-forms-webprofile//js/ninja-forms-admin-dm.js'></script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/exact-target-newsletter-widgets/assets/js/app.min.js'></script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/native-advertisement/assets/js/frontend.min.js'></script> <script type='text/javascript' src='https://script.ioam.de/iam.js'></script> <script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='https://a.optnmstr.com/app/js/api.min.js'></script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/lib/modernizr.js'></script> <script type='text/javascript'  defer src='https://shop.page-online.de/adserver/api.0.0.1.js'></script> <script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.js'></script> <link rel='shortlink' href='https://page-online.de/?p=569335' /><meta property="og:title" name="og:title" content="Infografik: Design Trends 2017" /><meta property="og:type" name="og:type" content="article" /><meta property="og:image" name="og:image" content="https://static.page-online.de/wp-content/uploads/2017/02/Design-Trends-2017-Mac.png" /><meta property="og:url" name="og:url" content="https://page-online.de/kreation/infografik-design-trends-2017/" /><meta property="og:description" name="og:description" content="Icons, Card Based Design, fette Typo, experimentierfreudige Farbpaletten und mehr ... Mit den aktuellen Trends in der Kommunikationsbranche beschäftigte sich bereits die Titelstory in PAGE 02.2017, die übrigens nicht nur fürs Frühjahr 2017 interessant sind. Es geht dabei um Werbeillusion versus Wirklichkeit, authentische Kampagnen, die Anwendung von GIFs in Social-Media-Posts, variable Fonts oder die Internet-Hasserkultur. Im..." /><meta property="og:locale" name="og:locale" content="de_DE" /><meta property="og:site_name" name="og:site_name" content="PAGE online" /><meta property="twitter:card" name="twitter:card" content="summary_large_image" /><meta property="article:tag" name="article:tag" content="Grafikdesign" /><meta property="article:tag" name="article:tag" content="Kommunikationsdesign" /><meta property="article:tag" name="article:tag" content="Kreativbranche" /><meta property="article:section" name="article:section" content="Kreation" /><meta property="article:published_time" name="article:published_time" content="2017-02-13T07:00:53+00:00" /><meta property="article:modified_time" name="article:modified_time" content="2017-02-13T08:57:14+00:00" /><meta property="article:author" name="article:author" content="https://page-online.de/author/miriamharringer/" /> <script type="text/javascript">var ajaxurl = 'https://page-online.de/wp-admin/admin-ajax.php';
            var post_id = '569335';</script> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://page-online.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-569335 single-format-standard antialiased"> <noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TNK2KT'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNK2KT');</script>  <script type="text/javascript">var iam_data = {
            "st":"pageonli",
            "cp":"kreation",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);</script> <div id="fb-root"></div> <script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page"><div id="ad-top"><div id="2890463"> <noscript> <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" target="_blank"> <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" border="0" width="728" height="90"> </a> </noscript></div></div><div id="ad-left"><div id="4823438"> <noscript> <a href="https://adserver.adtech.de/adlink|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"> <img src="https://adserver.adtech.de/adserv|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="120" height="600"> </a> </noscript></div></div><div id="ad-right"><div id="2890467"> <noscript> <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" target="_blank"> <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" border="0" width="120" height="600"> </a> </noscript></div></div> <header id="title-bar"><div id="header_container" class="row"><div class="small-12 medium-4 columns"><div class='site-logo small-12 columns'> <a class="show-for-medium-up" href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://static.page-online.de/wp-content/uploads/ninja-forms/page_logo_claim2x.png' alt='PAGE online'></a></div></div><div class="small-12 medium-8 columns"><div class="social_media_links show-for-medium-up"><ul><li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag/" target="_blank"></a></li><li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag" target="_blank"></a></li><li><a class="social_pin social_icons" href="https://www.pinterest.de/pagemag/" target="_blank"></a></li><li><a id="header_login_link" href="https://page-online.de/wp-login.php">Login</a></li></ul></div><div id="header_nav" class="show-for-medium-up"><ul><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://page-online.de/about/">About</a></li><li id="menu-item-87197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87197"><a href="https://page-online.de/kontakt/">Kontakt</a></li><li id="menu-item-490397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490397"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li><li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://page-online.de/impressum/">Impressum</a></li><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://page-online.de/rss-2/">RSS</a></li></ul></div></div></div><div class="row"><div class="mobile_header_container show-for-small-only"><div class="small-6 columns"><div class="small-12 columns mobile_logo"> <a href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'></a></div></div><div class="small-6 columns mobile_icons"><div class="small-4 small-offset-4 columns no_padding"> <a class="mobile_search hide-text" href="#">Search</a></div><div class="small-4 columns"> <a class="mobile_menu hide-text" href="#">Menu</a></div></div></div></div> </header><div class="row"><div class="topbar_container contain-to-grid sticky show-for-medium-up"> <nav class="top-bar" data-topbar data-options="sticky_on: medium"><section class="top-bar-section menu1 medium-12 columns"><ul id="left" class="left"><li class="logo_small"><a href="https://page-online.de"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_black_small.png" alt="PAGE" /></a></li><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li><li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li><li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li><li class="divider"></li><li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-galerien"><a  href="https://page-online.de/galerien/">Galerien</a></li><li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li><li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li><li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li><li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li><li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li><li class="search_lupe"></li></ul> </section> <section class="top-bar-section search_open medium-12 columns"><form role="search" method="get" id="searchform" action="https://page-online.de/"><ul><li><input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader></li><li class="close_search"><a href="#"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_search_close_grey.png" alt="suche" /></a></li><li class="search_elements"><a class="searchsubmit" href="">Suche starten</a></li></ul></form> </section></nav></div></div><div class="row"><div class="contain-to-grid show-for-medium-up"> <nav class="top-bar"> <section class="top-bar-section menu2 medium-12 columns"><ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li><li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li><li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li><li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li><li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li><li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li><li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li><li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li><li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li><li class="divider"></li></ul> </section> </nav></div></div><div class="off-canvas-wrap" data-offcanvas><div class="inner-wrap"><aside id="mob_menu" class="load_perf" aria-hidden="true"><div class="menu1 clearfix"><div class="right_off_canvas_area" class="exit-off-canvas"></div><ul id="left" class="left"><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li><li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li><li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li><li class="divider"></li><li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-galerien"><a  href="https://page-online.de/galerien/">Galerien</a></li><li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li><li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li><li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li><li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li><li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li></ul></div><div class="menu2 clearfix"><h3>Beliebte Themen</h3><ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li><li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li><li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li><li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li><li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li><li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li><li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li><li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li><li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li><li class="divider"></li></ul></div> </aside><aside id="mob_search" class="load_perf" aria-hidden="true"><div class="menu1 clearfix"><div class="input_box"><form role="search" method="get" class="searchform" action="https://page-online.de/"> <input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben" /> <span class="search_icn searchsubmit"></span></form></div><div class="small-10 columns no_padding_right"><div class="columns no_padding_right"><hr></div></div></div><div class="menu2 clearfix"><h3>Beliebte Themen</h3><ul class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li><li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li><li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li><li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li><li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li><li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li><li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li><li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li><li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li><li class="divider"></li></ul></div> </aside><div id="ad-under-menu"><div id="2890461"> <noscript> <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" target="_blank"> <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" border="0" width="468" height="60"> </a> </noscript></div></div><div id="content_container" class="container" role="document"><div class="row"><div class="small-12 medium-12 columns" role="main"><ul class="breadcrumbs show-for-medium-up"><li class="bc_page"><a href="https://page-online.de">PAGE Online</a></li><li class="bc_posttype"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></li><li class="bc_title">Infografik: Design Trends 2017</li></ul><div class="small-12 medium-8 columns"><div class="show-for-medium-up shadow_container"><div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-top" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kommunikationsdesign,Kreativbranche"></div></div> <article class="post-569335 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-kommunikationsdesign tag-kreativbranche" id="post-569335"><div class="entry-content"><div class="row head"><div class="medium-6 small-12 columns"> <a class="article_category" href="https://page-online.de/kreation/">Kreation</a></div><div class="medium-6 small-12 columns"><p onclick="window.print();" class="post_print hide-text"><a href="#">drucken</a></p></div></div><h1 class="entry-title">Infografik: Design Trends 2017</h1><div class="row"><div class="medium-12 small-12 columns"><p class="post_author attr">13.02.2017 von <a href="https://page-online.de/author/miriamharringer/">Miriam Harringer</a></p></div></div><p class="teaser_text"><p>Icons, Card Based Design, fette Typo, experimentierfreudige Farbpaletten und mehr &#8230;</p></p><hr class="no-margin"/><div class="columns"><div class="share_container"> <span class="post_share"></span> <span class="social_icn_container"> <a href="mailto:?body=https://page-online.de/kreation/infografik-design-trends-2017/&subject=PAGE" target="_blank"><span class="social_email"></span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_fb"></span></a> <a href="https://twitter.com/home?status=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_twit"></span></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/kreation/infografik-design-trends-2017/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a> <a href="https://plus.google.com/share?url=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_google"></span></a> <a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a> </span></div></div><hr /> <figure></figure> <figure class="image alignleft"><img class="aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/02/Design-Trends-2017-Mac.png" alt="design-trends-2017-mac" /><noscript><img class="aligncenter" src="https://static.page-online.de/wp-content/uploads/2017/02/Design-Trends-2017-Mac.png" alt="design-trends-2017-mac" /></noscript></figure><p><span class="paragraph_circle">&#9679;</span>Mit den aktuellen Trends in der Kommunikationsbranche beschäftigte sich bereits die <a href="http://shop.page-online.de/page-2-2017-trends-werbung-content-marketing-kampagne-gifs?utm_source=page_website&amp;utm_medium=textlink&amp;utm_campaign=PEPA1702_page_022017&amp;utm_content=Infografik-Post-Designtrends-2017" target="_blank">Titelstory in PAGE 02.2017</a>, die übrigens nicht nur fürs Frühjahr 2017 interessant sind. Es geht dabei um Werbeillusion versus Wirklichkeit, <a href="https://page-online.de/kreation/wird-werbung-endlich-richtig-authentisch/">authentische Kampagnen</a>, die Anwendung von GIFs in Social-Media-Posts, <a href="https://page-online.de/typografie/die-beste-entwicklung-seit-langer-zeit/">variable Fonts</a> oder die Internet-Hasserkultur.</p><p>Im Netz wurde zudem kürzlich eine Infografik veröffentlicht, die auf die Trends bei Farben, Formen, Schriften und Co. eingeht. Die Grafik zeigt zuerst vier Trends, die bleiben, und im Anschluss vier, die sich erst noch beweisen müssen.</p><p>Dass Erscheinungsbilder sich aktuell gerne an bunten Farben und fetten Schriften bedienen, zeigt auch ein Beispiel aus dem PAGE-Repertoire: <a href="https://page-online.de/kreation/bielefeld-bunt-mit-neuem-stadtlogo-und-neuem-markenauftritt/">So bunt und modern ist Bielefeld – mit neuem Logo und Markenauftritt</a>. Icons hingegen werden laut Infografik eher immer zarter – mehr zum Thema Icons gibt es in PAGE 12.2016 tun. Dort wird erläutert, <a href="http://shop.page-online.de/page-12-2016-piktogramme-piktogramm-retina-display-icons-erstellen-designer-responsive-webdesign?utm_source=page_website&amp;utm_medium=textlink&amp;utm_campaign=PEPA1612_page_122016&amp;utm_content=Designtrends-2017-Post" target="_blank">wie Icons und Piktogramme die moderne Informationswelt prägen</a>.</p><p>In der Farbwelt liegen angeblich Neontöne und Pastellfarben vorn – sehen Sie hier die gesamte Grafik:<br /> <em>(Quelle: <a href="http://www.coastalcreative.com" target="_blank">coastalcreative.com</a>)</em></p> <figure><a href="http://www.coastalcreative.com/design-trends-2017-infographic/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.coastalcreative.com/wp-content/uploads/2017/02/Design_Trends_2017-1.jpg" alt="Design Trends 2017 Infographic" width="600px" border="0" /><noscript><img src="http://www.coastalcreative.com/wp-content/uploads/2017/02/Design_Trends_2017-1.jpg" alt="Design Trends 2017 Infographic" width="600px" border="0" /></noscript></a></figure><p>Zum Thema: <a href="https://page-online.de/kreation/infografik-design-trends-2016/">Design Trends – Infografik 2016</a></p><hr/><p>Schlagworte: <a href="https://page-online.de/thema/grafikdesign/" rel="tag">Grafikdesign</a>, <a href="https://page-online.de/thema/kommunikationsdesign/" rel="tag">Kommunikationsdesign</a>, <a href="https://page-online.de/thema/kreativbranche/" rel="tag">Kreativbranche</a></p><hr class="no-margin"/><div class="columns"><div class="share_container"> <span class="post_share"></span> <span class="social_icn_container"> <a href="mailto:?body=https://page-online.de/kreation/infografik-design-trends-2017/&subject=PAGE" target="_blank"><span class="social_email"></span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_fb"></span></a> <a href="https://twitter.com/home?status=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_twit"></span></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/kreation/infografik-design-trends-2017/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a> <a href="https://plus.google.com/share?url=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank"><span class="social_google"></span></a> <a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/kreation/infografik-design-trends-2017/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a> </span></div></div><hr class="no-margin"/><br/></div> </article><div class="show-for-medium-up shadow_container"><div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kommunikationsdesign,Kreativbranche"></div></div><div class="show-for-small-only shadow_container"><div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-sidebar" data-container-id="PA_CA_2015" data-force="" data-tags="Grafikdesign,Kommunikationsdesign,Kreativbranche"></div></div><section id="comments"><hr class="horizontal_line_dotted"/><h3>Ein Kommentar</h3><hr class="horizontal_line_dotted"/><ol class="commentlist"><li class="comment even thread-even depth-1"> <article id="comment-10475"> <header class="comment-author"><div class="author-meta row"><div class="medium-6 small-6 columns"> <span class="author_name"> Lischeck </span></div><div class="medium-6 small-6 columns"> <time datetime="10.10.2017, 4:08">10.10.2017, 4:08 Uhr</time></div></div> </header> <section class="comment"><p>Das Page eDossier ist immer wieder sehr informativ.</p> </section><hr class="comment-hr"> </article></li></ol><div class="row"> <nav id="comments-nav" class="medium-12 small-12 columns"><div class="next_post_title t_next small-6 medium-6 columns"></div><div class="next_post_title t_next small-6 medium-6 columns"></div> </nav></div> </section><section id="respond" class="row"><div class="small-12 columns"><h3>Kommentieren</h3></div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/kreation/infografik-design-trends-2017/comment-page-1/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p><form action="https://page-online.de/wp-comments-post.php" method="post" id="commentform"><p class="small-12 columns"> Einfach mit dem <a href="https://page-online.de/wp-login.php?redirect_to=https%3A%2F%2Fpage-online.de%2Fkreation%2Finfografik-design-trends-2017%2F">PAGE Account</a> anmelden oder Formular ausfüllen</p><p class="small-12 medium-6 columns"> <span>Name *</span> <input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'></p><p class="small-12 medium-6 columns"> <span>Email  *</span> <input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'></p><span class="small-3 columns required">*Pflichtfeld</span><p class="small-12 columns"> <span>Ihr Kommentar *</span><textarea autocomplete="nope"  id="6a420f84b4"  name="8cd72f9b7a"  rows="10"  tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7ed5e7213328b04262b3999a9aa53102" );document.getElementById("6a420f84b4").setAttribute( "id", "comment" );</script> </p><div class="small-12 columns"><ul><li><input type="checkbox" name="notifications" id="notifications"><label for="notifications"> Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></li><li><input type="checkbox" name="newsletter" id="newsletter"><label for="newsletter"> Ich möchte den PAGE-Newsletter erhalten </label></li><ul></div><div class="small-3 columns show-for-small-only"> &nbsp;</div><div class="columns small-6 submitbtn"><input name="submit" class="large button" type="submit" id="submit" tabindex="5" value="Abschicken"></div><div class="small-3 columns show-for-small-only"> &nbsp;</div> <input type='hidden' name='comment_post_ID' value='569335' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></form> </section><h3 class="no_print">Das könnte Sie auch interessieren</h3><div id="content" class="load_perf_content clearfix interest" data-columns> <article class="shadow_container" id="post-591904" class="index-card post-591904 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-kommunikationsdesign tag-packaging-design"> <a href="https://page-online.de/kreation/folie-futtern/"><img width="300" height="212" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-300x212.gif" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-300x212.gif 300w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-768x543.gif 768w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-205x145.gif 205w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-140x99.gif 140w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-940x665.gif 940w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-620x438.gif 620w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-320x226.gif 320w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-255x180.gif 255w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="212" src="https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-300x212.gif" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-300x212.gif 300w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-768x543.gif 768w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-205x145.gif 205w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-140x99.gif 140w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-940x665.gif 940w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-620x438.gif 620w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-320x226.gif 320w, https://static.page-online.de/wp-content/uploads/2017/10/FolieFuttern6-255x180.gif 255w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">10.10.2017</span><h2><a href="https://page-online.de/kreation/folie-futtern/">Folie futtern</a></h2></div> </article> <article class="shadow_container" id="post-593390" class="index-card post-593390 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign"> <a href="https://page-online.de/kreation/das-neue-album-von-beck-hat-ein-ganz-besonderes-cover/"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-300x300.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-300x300.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-150x150.jpg 150w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-768x768.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-205x205.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-140x140.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-940x940.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-620x620.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-320x320.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-255x255.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02.jpg 1300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-300x300.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-300x300.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-150x150.jpg 150w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-768x768.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-205x205.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-140x140.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-940x940.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-620x620.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-320x320.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02-255x255.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/10/beck-colours-album-cover-jimmy-turrell_02.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">09.10.2017</span><h2><a href="https://page-online.de/kreation/das-neue-album-von-beck-hat-ein-ganz-besonderes-cover/">Das neue Album von Beck hat ein ganz besonderes Cover</a></h2></div> </article> <article class="shadow_container" id="post-504579" class="index-card post-504579 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-berufspraxis tag-designer tag-freelancer tag-kreativbranche"> <a href="https://page-online.de/branche-karriere/kuenstlersozialkasse-ratgeber-fuer-designer/"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-300x300.png" class="attachment-column-1 size-column-1 wp-post-image" alt="KSK, Künstlersozialkasse, Künstlersozialabgabe" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-300x300.png 300w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-150x150.png 150w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-768x768.png 768w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-205x205.png 205w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-140x140.png 140w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-255x255.png 255w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-940x940.png 940w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-620x620.png 620w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-320x320.png 320w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser.png 1000w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-300x300.png" class="attachment-column-1 size-column-1 wp-post-image" alt="KSK, Künstlersozialkasse, Künstlersozialabgabe" srcset="https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-300x300.png 300w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-150x150.png 150w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-768x768.png 768w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-205x205.png 205w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-140x140.png 140w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-255x255.png 255w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-940x940.png 940w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-620x620.png 620w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser-320x320.png 320w, https://static.page-online.de/wp-content/uploads/2016/01/Kuenstlersozialkasse_Grafik_2016_Teaser.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">06.10.2017</span><h2><a href="https://page-online.de/branche-karriere/kuenstlersozialkasse-ratgeber-fuer-designer/">Künstlersozialkasse: Ratgeber für Designer &#038; Developer</a></h2></div> </article> <article class="shadow_container" id="post-591681" class="index-card post-591681 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-corporate-design tag-corporate-identity tag-kreativbranche"> <a href="https://page-online.de/branche-karriere/die-brand-experience-ist-zunaechst-aus-dem-digi%c2%adtalen-heraus-zu-entwickeln/"><img width="300" height="461" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-300x461.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-300x461.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-768x1180.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-205x315.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-140x215.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-940x1445.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-620x953.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-320x492.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-255x392.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr.jpg 1153w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="461" src="https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-300x461.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-300x461.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-768x1180.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-205x315.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-140x215.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-940x1445.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-620x953.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-320x492.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr-255x392.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/09/16_Thieme_gr.jpg 1153w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">06.10.2017</span><h2><a href="https://page-online.de/branche-karriere/die-brand-experience-ist-zunaechst-aus-dem-digi%c2%adtalen-heraus-zu-entwickeln/">»Die Brand Experience ist zunächst aus dem Digi­talen heraus zu entwickeln«</a></h2></div> </article> <article class="shadow_container" id="post-591865" class="index-card post-591865 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-grafikdesign tag-packaging-design tag-page-interview"> <a href="https://page-online.de/kreation/packaging-ist-teil-der-gesamtkommunikation-fuer-ein-produkt-es-gehoert-zum-branding/"><img width="300" height="201" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-300x201.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-300x201.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-768x515.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-205x138.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-140x94.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-940x631.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-620x416.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-320x215.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-255x171.jpg 255w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="201" src="https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-300x201.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-300x201.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-768x515.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-205x138.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-140x94.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-940x631.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-620x416.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-320x215.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/MakeStudio1-255x171.jpg 255w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">05.10.2017</span><h2><a href="https://page-online.de/kreation/packaging-ist-teil-der-gesamtkommunikation-fuer-ein-produkt-es-gehoert-zum-branding/">»Packaging ist Teil der Gesamtkommunikation für ein Produkt – es gehört zum Branding«</a></h2></div> </article> <article class="shadow_container" id="post-593018" class="index-card post-593018 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-design-buecher tag-grafikdesign"> <a href="https://page-online.de/kreation/das-beste-buch-ueber-deutsche-designgeschichte/"><img width="300" height="428" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-300x428.jpeg" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-300x428.jpeg 300w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-205x292.jpeg 205w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-140x200.jpeg 140w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-620x884.jpeg 620w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-320x456.jpeg 320w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-255x364.jpeg 255w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_.jpeg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="428" src="https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-300x428.jpeg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-300x428.jpeg 300w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-205x292.jpeg 205w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-140x200.jpeg 140w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-620x884.jpeg 620w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-320x456.jpeg 320w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_-255x364.jpeg 255w, https://static.page-online.de/wp-content/uploads/2017/10/BI_171004_buch-design-geschichte-karl-schulpig-ortizon_.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">04.10.2017</span><h2><a href="https://page-online.de/kreation/das-beste-buch-ueber-deutsche-designgeschichte/">Das beste Buch über deutsche Designgeschichte</a></h2></div> </article></div></div> <aside id="sidebar" class="small-12 medium-4 columns"><div class="show-for-medium-up"><div data-abide class="large-12 columns panel widget widget_newsletter"><form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=2425" name="subscribeForm" method="post"> <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/"> <input type="hidden" name="err" value="https://page-online.de/newsletter/"> <input type="hidden" name="MID" value="7205555"> <input type="hidden" name="Email Type" value="HTML"> <input type="hidden" name="SubAction" value="sub" ><h3>Mit dem PAGE-Daily-Newsletter <br>immer up to date</h3><div class="row"><div class="large-4 small-4 columns"> Anrede</div><div class="large-8 small-8 columns field"> <select name="Salutation | Anrede"><option value="-" selected="selected">Bitte wählen</option><option value="Mr./Herr">Herr</option><option value="Ms./Frau">Frau</option> </select></div></div><div class="row"><div class="large-4 small-4 columns"> Vorname</div><div class="large-8 small-8 columns field"> <input type="text" name="FirstName | Vorname" ></div></div><div class="row"><div class="large-4 small-4 columns"> Nachname</div><div class="large-8 small-8 columns field"> <input type="text" name="LastName | Nachname" ></div></div><div class="row"><div class="large-4 small-4 columns"> E-Mail*</div><div class="large-8 small-8 columns email-field"> <input type="text" name="Email Address" required/></div> <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small></div><div class="row"><div class="large-12 small-12 columns security_hint"> Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.</div></div><div class="row"><div class="large-4 small-4 columns mandatory"> * Pflichtfeld</div><div class="large-8 small-8 columns field"> <input type="submit" class="button" name="submit" value="Absenden"></div></div></form></div> </span><article id="simpleimage-77" class="panel widget widget_simpleimage"><h4>Anzeige</h4><span><p class="simple-image"> <a href="https://page-online.de/dm-native-advert/auf-der-suche-nach-authentischer-people-und-lifestyle-fotografie/"><img width="1300" height="867" src="https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243.jpg" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243.jpg 1300w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-768x512.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-300x200.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-140x93.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-940x627.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-620x413.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-320x213.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/09/171009_mauritiusimages-06280243-255x170.jpg 255w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p><h3>Auf der Suche nach authentischer People- und Lifestyle-Fotografie</h3><p>Erfahren Sie mehr über den Mega-Trend zu mehr Spontaneität und Natürlichkeit – und wo Sie authentische Bilder bekommen.</p><p class="more"> <a href="https://page-online.de/dm-native-advert/auf-der-suche-nach-authentischer-people-und-lifestyle-fotografie/">Mehr erfahren</a></p> </article></span><article id="text-3" class="panel widget widget_text"><h4>Anzeige</h4><span><div class="textwidget"><div id="2890464" class="content-ad"> <noscript> <a href="http://adserver.adtech.de/adlink|3.0|1115.1|2890464|0|170|ADTECH;loc=300;alias=" target="_blank"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://adserver.adtech.de/adserv|3.0|1115.1|2890464|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"><noscript><img src="http://adserver.adtech.de/adserv|3.0|1115.1|2890464|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></noscript> </a> </noscript></div></div> </article></span><article id="eep_jobs_widget-2" class="panel widget widget_eep_jobs_widget">Stellenmarkt<div class="page_newsletter"><div class="row"><div class="large-12 small-12 columns" style="padding-top: 10px;"><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Junior-Online-Sales-Manager-m-w.134945445.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Junior Online Sales Manager (m/w)</a></h5> 10. Oktober 2017<br /> Ebner Verlag / Deutscher Drucker Verlagsgesellschaft mbH &amp; Co. KG, Ostfildern bei Stuttgart</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Junior-Art-Director-Screendesign-m-w-Werbung.133849915.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">(Junior) Art Director Screendesign (m/w) Werbung</a></h5> 5. Oktober 2017<br /> Walbusch Walter Busch GmbH &amp; Co. KG, Solingen</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Grafik-Screendesigner-m-w.133846025.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafik-/Screendesigner (m/w)</a></h5> 5. Oktober 2017<br /> Mey &amp; Edlich GmbH, Solingen</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Frontend-Developer-m-w.133522055.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Frontend Developer (m/w)</a></h5> 4. Oktober 2017<br /> KMS GmbH &amp; Co. KG, Stuttgart, Z&#252;rich (Schweiz)</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Kommunikationsdesigner-m-w.133522065.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Kommunikationsdesigner (m/w)</a></h5> 4. Oktober 2017<br /> KMS GmbH &amp; Co. KG, Stuttgart, Z&#252;rich (Schweiz)</div> <a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a></div></div></div></article></span><article id="simpleimage-35" class="panel widget widget_simpleimage"><h4>PAGE Connect</h4><span><p class="simple-image"> <a href="https://page-online.de/thema/page-connect/" target="_blank"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016.png 300w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-255x169.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-12" class="panel widget widget_simpleimage"><h4>Aktuelle Ausgabe: PAGE 11.2017</h4><span><p class="simple-image"> <a href="http://shop.page-online.de/catalog/product/view/id/9140?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PEPA1711_page_112017&#038;utm_content=PAGE-112017" target="_blank"><img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-59" class="panel widget widget_simpleimage"><h4>Die PAGE Academy für Kreativprofis</h4><span><p class="simple-image"> <a href="http://shop.page-online.de/seminare" target="_blank"><img width="300" height="320" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-205x219.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-140x149.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-255x272.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="ee_flb_widget-2" class="panel widget widget_ee_flb_widget"><div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <div
class="fb-page"
data-href="https://www.facebook.com/pagemag"
data-tabs="timeline"
data-small-header="true"
data-adapt-container-width="true"
data-hide-cover="false"
data-hide-cta="false"
data-show-facepile="true"></div> </article></span><article id="simpleimage-45" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://www.xing.com/news/pages/page-114" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Xing-Icon-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-56" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://twitter.com/PAGEmag" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-43" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://www.instagram.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-74" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/YouTube-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-64" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://vimeo.com/user34668353" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-57" class="panel widget widget_simpleimage"><p class="simple-image"> <a href="https://de.pinterest.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></p></article></span><article id="simpleimage-33" class="panel widget widget_simpleimage"><h4>Wettbewerbe 2017</h4><span><p class="simple-image"> <a href="https://page-online.de/wettbewerbe/wettbewerbe/"><img width="300" height="250" src="https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-300x250.jpg" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-300x250.jpg 300w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-205x171.jpg 205w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-320x267.jpg 320w, https://static.page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-7" class="panel widget widget_simpleimage"><h4>Berufspraxis-Kolumne</h4><span><p class="simple-image"> <a href="https://page-online.de/thema/agd/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/AGD_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-8" class="panel widget widget_simpleimage"><h4>Freefonts</h4><span><p class="simple-image"> <a href="https://page-online.de/thema/freefont-des-monats/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/Freefonts_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-9" class="panel widget widget_simpleimage"><h4>Blick ins Studio</h4><span><p class="simple-image"> <a href="https://page-online.de/thema/blick-ins-studio/"><img width="300" height="189" src="https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-300x189.jpg" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-300x189.jpg 300w, https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-205x129.jpg 205w, https://static.page-online.de/wp-content/uploads/2015/01/Box_BiS_150128.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-14" class="panel widget widget_simpleimage"><h4>Agentur-Verzeichnis</h4><span><p class="simple-image"> <a href="https://page-online.de/branche-karriere/internationales-agentur-verzeichnis/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/Agenturverzeichnis_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></span><article id="simpleimage-11" class="panel widget widget_simpleimage"><h4>Werkschauen 2017</h4><span><p class="simple-image"> <a href="https://page-online.de/branche-karriere/_bersicht_alle_diplom_abschlussarbeiten_und_werkschauen_auf_einen_blick/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-300x199.png" class="attachment-column-1 size-column-1" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-300x199.png 300w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-255x170.png 255w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box.png 940w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-620x412.png 620w, https://static.page-online.de/wp-content/uploads/2015/10/werkschau_Box-320x213.png 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></article></div> </aside><hr class="horizontal_line_4"><div class="small-12 medium-12 columns"><h3 class="no_print">Weitere Artikel zum Thema</h3><div class="row interest"><div class="small-12 medium-4 columns"> <article class="shadow_container" id="post-593657" class="index-card post-593657 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-aus-den-hochschulen tag-grafikdesign tag-nachwuchs"> <a href="https://page-online.de/kreation/werkschauen-im-november-2017/"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/10/10160410/Loop17-300x200.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /><noscript><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/10/10160410/Loop17-300x200.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">01.10.2017</span><h2><a href="https://page-online.de/kreation/werkschauen-im-november-2017/">Werkschauen im November 2017</a></h2></div> </article></div><div class="small-12 medium-4 columns"> <article class="shadow_container" id="post-575688" class="index-card post-575688 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-berufspraxis tag-kommunikationsagentur tag-kreativbranche"> <a href="https://page-online.de/branche-karriere/mustervertraege-fuer-kommunikationsagenturen/"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/05/Teaser_Mustervertraege_GWA-300x200.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /><noscript><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/05/Teaser_Mustervertraege_GWA-300x200.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">29.09.2017</span><h2><a href="https://page-online.de/branche-karriere/mustervertraege-fuer-kommunikationsagenturen/">Musterverträge für Kommunikationsagenturen</a></h2></div> </article></div><div class="small-12 medium-4 columns"> <article class="shadow_container" id="post-591671" class="index-card post-591671 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-corporate-design tag-corporate-identity tag-kreativbranche"> <a href="https://page-online.de/branche-karriere/corporate-design-muss-vor-dem-hinter%c2%adgrund-neuer-human-interfaces-und-kanaele-neu-definiert-werden/"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-300x200.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-768x512.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-140x93.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-940x626.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-620x413.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-320x213.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-255x170.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr.jpg 1300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-300x200.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-768x512.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-205x137.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-140x93.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-940x626.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-620x413.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-320x213.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr-255x170.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/09/11_Betsch_gr.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="entry-content"> <span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">29.09.2017</span><h2><a href="https://page-online.de/branche-karriere/corporate-design-muss-vor-dem-hinter%c2%adgrund-neuer-human-interfaces-und-kanaele-neu-definiert-werden/">»Corporate Design muss vor dem Hinter­grund neuer Human Interfaces und Kanäle neu definiert werden«</a></h2></div> </article></div></div></div></div></div></div><div class="row page_issues show-for-medium-up"><div class="medium-12 columns"><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-11-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 11.2017</span><p></p></div><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-10-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 10.2017</span><p></p></div><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-09-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 09.2017</span><p></p></div><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-08-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 08.2017</span><p></p></div><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-07-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/05/PAGE_0717_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 07.2017</span><p></p></div><div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-06-2017/'"> <img width="140" height="198" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="Branding, Corporate Design, Design, Strategie" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website.png 1300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="Branding, Corporate Design, Design, Strategie" srcset="https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/04/PAGE_0617_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><span class="issue-title">PAGE 06.2017</span><p></p></div></div></div><div class="row show-for-small-only"><div class="small-12 columns"><div class="mobile_footer_jobs"> Stellenmarkt<div class="page_newsletter"><div class="row"><div class="large-12 small-12 columns" style="padding-top: 10px;"><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Junior-Online-Sales-Manager-m-w.134945445.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Junior Online Sales Manager (m/w)</a></h5> 10. Oktober 2017<br /> Ebner Verlag / Deutscher Drucker Verlagsgesellschaft mbH &amp; Co. KG, Ostfildern bei Stuttgart</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Junior-Art-Director-Screendesign-m-w-Werbung.133849915.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">(Junior) Art Director Screendesign (m/w) Werbung</a></h5> 5. Oktober 2017<br /> Walbusch Walter Busch GmbH &amp; Co. KG, Solingen</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Grafik-Screendesigner-m-w.133846025.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Grafik-/Screendesigner (m/w)</a></h5> 5. Oktober 2017<br /> Mey &amp; Edlich GmbH, Solingen</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Frontend-Developer-m-w.133522055.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Frontend Developer (m/w)</a></h5> 4. Oktober 2017<br /> KMS GmbH &amp; Co. KG, Stuttgart, Z&#252;rich (Schweiz)</div><div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;"><h5><a href="http://stellenmarkt.page-online.de/Job/Kommunikationsdesigner-m-w.133522065.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Kommunikationsdesigner (m/w)</a></h5> 4. Oktober 2017<br /> KMS GmbH &amp; Co. KG, Stuttgart, Z&#252;rich (Schweiz)</div> <a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a></div></div></div></div></div></div><div class="row page_issues show-for-small-only"><div class="small-12 columns"><div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-11-2017/'"> <img width="300" height="424" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><strong>PAGE 11.2017</strong><p></p></div><div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-10-2017/'"> <img width="300" height="424" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" data-lazy-srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><strong>PAGE 10.2017</strong><p></p></div></div></div><div class="row footermenu2 show-for-medium-up"> <nav id="footer_menu2" class="top-bar"> <section class="top-bar-section bottom menu2 medium-12 columns"><ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li><li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li><li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li><li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li><li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li><li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li><li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li><li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li><li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li><li class="divider"></li></ul> </section> </nav></div> <footer class="full-width" role="contentinfo"><div class="row show-for-medium-up"><div class="medium-4 columns no_padding"> <article id="tag_cloud-4" class="panel widget widget_tag_cloud"><strong>Schlagwörter</strong><div class="tagcloud"><a href="https://page-online.de/thema/3d-art/" class="tag-cloud-link tag-link-632 tag-link-position-1" style="font-size: 8.5957446808511pt;" aria-label="3D Art (310 Einträge)">3D Art</a> <a href="https://page-online.de/thema/agentur-der-woche/" class="tag-cloud-link tag-link-576 tag-link-position-2" style="font-size: 8.4468085106383pt;" aria-label="Agentur der Woche (298 Einträge)">Agentur der Woche</a> <a href="https://page-online.de/thema/animation/" class="tag-cloud-link tag-link-578 tag-link-position-3" style="font-size: 11.425531914894pt;" aria-label="Animation (473 Einträge)">Animation</a> <a href="https://page-online.de/thema/app-design/" class="tag-cloud-link tag-link-768 tag-link-position-4" style="font-size: 12.617021276596pt;" aria-label="App Design (581 Einträge)">App Design</a> <a href="https://page-online.de/thema/aus-den-hochschulen/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 10.085106382979pt;" aria-label="Aus den Hochschulen (392 Einträge)">Aus den Hochschulen</a> <a href="https://page-online.de/thema/ausstellungen/" class="tag-cloud-link tag-link-564 tag-link-position-6" style="font-size: 18.872340425532pt;" aria-label="Ausstellungen (1.525 Einträge)">Ausstellungen</a> <a href="https://page-online.de/thema/berufspraxis/" class="tag-cloud-link tag-link-794 tag-link-position-7" style="font-size: 8.7446808510638pt;" aria-label="Berufspraxis (314 Einträge)">Berufspraxis</a> <a href="https://page-online.de/thema/bewegtbild/" class="tag-cloud-link tag-link-643 tag-link-position-8" style="font-size: 16.340425531915pt;" aria-label="Bewegtbild (1.028 Einträge)">Bewegtbild</a> <a href="https://page-online.de/thema/branding/" class="tag-cloud-link tag-link-503 tag-link-position-9" style="font-size: 12.021276595745pt;" aria-label="Branding (518 Einträge)">Branding</a> <a href="https://page-online.de/thema/corporate-design/" class="tag-cloud-link tag-link-499 tag-link-position-10" style="font-size: 15.446808510638pt;" aria-label="Corporate Design (885 Einträge)">Corporate Design</a> <a href="https://page-online.de/thema/corporate-identity/" class="tag-cloud-link tag-link-504 tag-link-position-11" style="font-size: 12.617021276596pt;" aria-label="Corporate Identity (570 Einträge)">Corporate Identity</a> <a href="https://page-online.de/thema/design/" class="tag-cloud-link tag-link-914 tag-link-position-12" style="font-size: 12.170212765957pt;" aria-label="Design (533 Einträge)">Design</a> <a href="https://page-online.de/thema/design-buecher/" class="tag-cloud-link tag-link-916 tag-link-position-13" style="font-size: 17.531914893617pt;" aria-label="Design Bücher (1.242 Einträge)">Design Bücher</a> <a href="https://page-online.de/thema/design-studium/" class="tag-cloud-link tag-link-917 tag-link-position-14" style="font-size: 10.68085106383pt;" aria-label="Design Studium (429 Einträge)">Design Studium</a> <a href="https://page-online.de/thema/design-wettbewerb/" class="tag-cloud-link tag-link-919 tag-link-position-15" style="font-size: 13.659574468085pt;" aria-label="Design Wettbewerb (678 Einträge)">Design Wettbewerb</a> <a href="https://page-online.de/thema/ecodesign/" class="tag-cloud-link tag-link-921 tag-link-position-16" style="font-size: 8.7446808510638pt;" aria-label="Ecodesign (316 Einträge)">Ecodesign</a> <a href="https://page-online.de/thema/editorial-design/" class="tag-cloud-link tag-link-611 tag-link-position-17" style="font-size: 15.744680851064pt;" aria-label="Editorial Design (935 Einträge)">Editorial Design</a> <a href="https://page-online.de/thema/fashion-design/" class="tag-cloud-link tag-link-569 tag-link-position-18" style="font-size: 10.382978723404pt;" aria-label="Fashion Design (402 Einträge)">Fashion Design</a> <a href="https://page-online.de/thema/film/" class="tag-cloud-link tag-link-580 tag-link-position-19" style="font-size: 11.574468085106pt;" aria-label="Film (493 Einträge)">Film</a> <a href="https://page-online.de/thema/fotografie/" class="tag-cloud-link tag-link-497 tag-link-position-20" style="font-size: 19.468085106383pt;" aria-label="Fotografie (1.670 Einträge)">Fotografie</a> <a href="https://page-online.de/thema/fun/" class="tag-cloud-link tag-link-571 tag-link-position-21" style="font-size: 14.106382978723pt;" aria-label="Fun (726 Einträge)">Fun</a> <a href="https://page-online.de/thema/grafikdesign/" class="tag-cloud-link tag-link-537 tag-link-position-22" style="font-size: 18.276595744681pt;" aria-label="Grafikdesign (1.370 Einträge)">Grafikdesign</a> <a href="https://page-online.de/thema/hardware/" class="tag-cloud-link tag-link-529 tag-link-position-23" style="font-size: 18.127659574468pt;" aria-label="Hardware (1.336 Einträge)">Hardware</a> <a href="https://page-online.de/thema/illustration/" class="tag-cloud-link tag-link-511 tag-link-position-24" style="font-size: 19.468085106383pt;" aria-label="Illustration (1.656 Einträge)">Illustration</a> <a href="https://page-online.de/thema/illustrator/" class="tag-cloud-link tag-link-507 tag-link-position-25" style="font-size: 15.893617021277pt;" aria-label="Illustrator (956 Einträge)">Illustrator</a> <a href="https://page-online.de/thema/interaction-design/" class="tag-cloud-link tag-link-561 tag-link-position-26" style="font-size: 10.085106382979pt;" aria-label="Interaction Design (391 Einträge)">Interaction Design</a> <a href="https://page-online.de/thema/kampagne/" class="tag-cloud-link tag-link-525 tag-link-position-27" style="font-size: 17.68085106383pt;" aria-label="Kampagne (1.245 Einträge)">Kampagne</a> <a href="https://page-online.de/thema/kommunikation-im-raum/" class="tag-cloud-link tag-link-565 tag-link-position-28" style="font-size: 10.085106382979pt;" aria-label="Kommunikation im Raum (384 Einträge)">Kommunikation im Raum</a> <a href="https://page-online.de/thema/kreativagentur/" class="tag-cloud-link tag-link-938 tag-link-position-29" style="font-size: 19.468085106383pt;" aria-label="Kreativagentur (1.659 Einträge)">Kreativagentur</a> <a href="https://page-online.de/thema/kreativbranche/" class="tag-cloud-link tag-link-785 tag-link-position-30" style="font-size: 22pt;" aria-label="Kreativbranche (2.457 Einträge)">Kreativbranche</a> <a href="https://page-online.de/thema/kunst/" class="tag-cloud-link tag-link-552 tag-link-position-31" style="font-size: 15.744680851064pt;" aria-label="Kunst (943 Einträge)">Kunst</a> <a href="https://page-online.de/thema/logo-design/" class="tag-cloud-link tag-link-501 tag-link-position-32" style="font-size: 9.6382978723404pt;" aria-label="Logo Design (363 Einträge)">Logo Design</a> <a href="https://page-online.de/thema/mobile-design/" class="tag-cloud-link tag-link-945 tag-link-position-33" style="font-size: 15.744680851064pt;" aria-label="Mobile Design (926 Einträge)">Mobile Design</a> <a href="https://page-online.de/thema/museum/" class="tag-cloud-link tag-link-563 tag-link-position-34" style="font-size: 8.4468085106383pt;" aria-label="Museum (304 Einträge)">Museum</a> <a href="https://page-online.de/thema/nachwuchs/" class="tag-cloud-link tag-link-979 tag-link-position-35" style="font-size: 8.5957446808511pt;" aria-label="Nachwuchs (308 Einträge)">Nachwuchs</a> <a href="https://page-online.de/thema/plakat-design/" class="tag-cloud-link tag-link-573 tag-link-position-36" style="font-size: 12.021276595745pt;" aria-label="Plakat Design (529 Einträge)">Plakat Design</a> <a href="https://page-online.de/thema/portraet-der-woche/" class="tag-cloud-link tag-link-498 tag-link-position-37" style="font-size: 8.4468085106383pt;" aria-label="Porträt der Woche (303 Einträge)">Porträt der Woche</a> <a href="https://page-online.de/thema/print/" class="tag-cloud-link tag-link-628 tag-link-position-38" style="font-size: 9.6382978723404pt;" aria-label="Print (365 Einträge)">Print</a> <a href="https://page-online.de/thema/produktdesign/" class="tag-cloud-link tag-link-536 tag-link-position-39" style="font-size: 11.723404255319pt;" aria-label="Produktdesign (497 Einträge)">Produktdesign</a> <a href="https://page-online.de/thema/social-media/" class="tag-cloud-link tag-link-597 tag-link-position-40" style="font-size: 8pt;" aria-label="Social Media (281 Einträge)">Social Media</a> <a href="https://page-online.de/thema/software/" class="tag-cloud-link tag-link-591 tag-link-position-41" style="font-size: 13.957446808511pt;" aria-label="Software (704 Einträge)">Software</a> <a href="https://page-online.de/thema/typografie/" class="tag-cloud-link tag-link-850 tag-link-position-42" style="font-size: 20.212765957447pt;" aria-label="Typografie (1.841 Einträge)">Typografie</a> <a href="https://page-online.de/thema/web-2-0/" class="tag-cloud-link tag-link-681 tag-link-position-43" style="font-size: 9.3404255319149pt;" aria-label="Web 2.0 (344 Einträge)">Web 2.0</a> <a href="https://page-online.de/thema/webdesign/" class="tag-cloud-link tag-link-541 tag-link-position-44" style="font-size: 19.468085106383pt;" aria-label="Webdesign (1.644 Einträge)">Webdesign</a> <a href="https://page-online.de/thema/werbung/" class="tag-cloud-link tag-link-606 tag-link-position-45" style="font-size: 15.446808510638pt;" aria-label="Werbung (896 Einträge)">Werbung</a></div> </article></div><div class="medium-4 columns no_padding"> <article id="nav_menu-4" class="panel widget widget_nav_menu"><strong>Service</strong><div class="menu-footer-service-navigation-container"><ul id="menu-footer-service-navigation" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://page-online.de/about/">About</a></li><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a target="_blank" href="https://page-online.de/rss-2/">RSS</a></li><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="https://page-online.de/downloads/">Downloads</a></li><li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467"><a href="https://page-online.de/heft/">Heftarchiv</a></li><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://page-online.de/portfolios/">Portfolios</a></li><li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li></ul></div></article></div><div class="medium-4 columns no_padding"><div data-abide class="large-12 columns panel widget widget_newsletter"><form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post"> <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/"> <input type="hidden" name="err" value="https://page-online.de/newsletter/"> <input type="hidden" name="MID" value="7205555"> <input type="hidden" name="Email Type" value="HTML"> <input type="hidden" name="SubAction" value="sub" ><h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3><div class="row"><div class="large-4 small-4 columns"> Anrede</div><div class="large-8 small-8 columns field"> <select name="Salutation | Anrede"><option value="-" selected="selected">Bitte wählen</option><option value="Mr./Herr">Herr</option><option value="Ms./Frau">Frau</option> </select></div></div><div class="row"><div class="large-4 small-4 columns"> Vorname</div><div class="large-8 small-8 columns field"> <input type="text" name="FirstName | Vorname" ></div></div><div class="row"><div class="large-4 small-4 columns"> Nachname</div><div class="large-8 small-8 columns field"> <input type="text" name="LastName | Nachname" ></div></div><div class="row"><div class="large-4 small-4 columns"> E-Mail*</div><div class="large-8 small-8 columns email-field"> <input type="text" name="Email Address" required/></div> <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small></div><div class="row"><div class="large-12 small-12 columns security_hint"> Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.</div></div><div class="row"><div class="large-4 small-4 columns mandatory"> * Pflichtfeld</div><div class="large-8 small-8 columns field"> <input type="submit" class="button" name="submit" value="Absenden"></div></div></form></div><div class="social_media_links medium-12 small-12 columns"> <a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-left: 0.625rem;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a><ul><li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag/" target="_blank"></a></li><li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag" target="_blank"></a></li><li><a class="social_pin social_icons" href="https://www.pinterest.de/pagemag/" target="_blank"></a></li></ul></div></div></div><hr class="show-for-medium-up"/><div class="row show-for-medium-up"><div class="medium-2 columns"> <img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_ivw.png" /></div><div class="copy_right"> © 2014 Ebner Verlag GmbH & Co. KG -<ul><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://page-online.de/impressum/">Impressum</a></li><li id="menu-item-482370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482370"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li><li id="menu-item-496716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496716"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li></ul></div><div class="to_top_container"> <a class="to_top" href="#">Nach Oben</a><br></div></div><div class="row show-for-small-only"><div class ="mobile_footer"><div data-abide class="large-12 columns panel widget widget_newsletter"><form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post"> <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/"> <input type="hidden" name="err" value="https://page-online.de/newsletter/"> <input type="hidden" name="MID" value="7205555"> <input type="hidden" name="Email Type" value="HTML"> <input type="hidden" name="SubAction" value="sub" ><h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3><div class="row"><div class="large-4 small-4 columns"> Anrede</div><div class="large-8 small-8 columns field"> <select name="Salutation | Anrede"><option value="-" selected="selected">Bitte wählen</option><option value="Mr./Herr">Herr</option><option value="Ms./Frau">Frau</option> </select></div></div><div class="row"><div class="large-4 small-4 columns"> Vorname</div><div class="large-8 small-8 columns field"> <input type="text" name="FirstName | Vorname" ></div></div><div class="row"><div class="large-4 small-4 columns"> Nachname</div><div class="large-8 small-8 columns field"> <input type="text" name="LastName | Nachname" ></div></div><div class="row"><div class="large-4 small-4 columns"> E-Mail*</div><div class="large-8 small-8 columns email-field"> <input type="text" name="Email Address" required/></div> <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small></div><div class="row"><div class="large-12 small-12 columns security_hint"> Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.</div></div><div class="row"><div class="large-4 small-4 columns mandatory"> * Pflichtfeld</div><div class="large-8 small-8 columns field"> <input type="submit" class="button" name="submit" value="Absenden"></div></div></form></div><hr/> <a class="mobile_logo" href='https://page-online.de/' title='PAGE online' rel='home'> <img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'> </a><div class = "wp_links"><ul><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://page-online.de/about/">About</a></li><li id="menu-item-578622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578622"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://page-online.de/impressum/">Impressum</a></li><li id="menu-item-482372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482372"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li><li id="menu-item-496720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496720"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li></ul></div><div class="social_media_links" class="small-12 columns"><ul><li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag/"></a></li><li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag"></a></li><li><a class="social_pin social_icons" href="https://www.pinterest.de/pagemag/"></a></li></ul> <a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-bottom:30px;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a></div><hr/> <a href="#" class="rs-link" data-link-desktop="Zur klassischen Website" data-link-responsive="Switch to responsive / mobile version"></a> <a class="to_top" href="#">Nach Oben</a></div></div></footer> <script id="instance-template" type="text/x-handlebars-template"><div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div></script> <script id="instance-template-textonly" type="text/x-handlebars-template"><div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <p class="adserver--attribute-text adserver--text-color">{{text}}</p>
    </div></script> <script id="instance-template-top" type="text/x-handlebars-template"><div class="adserver--content-ad adserver--placement-top" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div></script> <script id="instance-template-sidebar" type="text/x-handlebars-template"><div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <span class="adserver--attribute-headline adserver--attribute-h5">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div></script><div id="om-fbx6cdmjvxec7tfv-holder"></div><script>var fbx6cdmjvxec7tfv,fbx6cdmjvxec7tfv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fbx6cdmjvxec7tfv_poll(function(){if(window['om_loaded']){if(!fbx6cdmjvxec7tfv){fbx6cdmjvxec7tfv=new OptinMonsterApp();return fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fbx6cdmjvxec7tfv=new OptinMonsterApp();fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var fbx6cdmjvxec7tfv_shortcode = true;</script> <script type='text/javascript'>/*  */
var lmp_dm = {"startPage":"1","maxPages":"0","nextLink":null};
/*  */</script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/load-more-posts/js/load-posts.js'></script> <script type='text/javascript'  defer src='https://cdn.jsdelivr.net/fastclick/1.0.3/fastclick.min.js'></script> <script type='text/javascript'  defer src='https://cdn.jsdelivr.net/foundation/5.5.1/js/foundation.min.js'></script> <script type='text/javascript'  defer src='https://cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script> <script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/app.js'></script> <script type='text/javascript'>function defer(method) {
            if (window.jQuery)
                 method();
            else
                setTimeout(function() { defer(method) }, 50);
		}
		defer(function () {
            addPostView();
		});</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://page-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3dc95ec830', slugs: {"fbx6cdmjvxec7tfv":{"slug":"fbx6cdmjvxec7tfv","mailpoet":false}} };</script> </div> <a class="exit-off-canvas"></a></div></div><div id="3463242"> <noscript> <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" target="_blank"> <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="kreation+infografik-design-trends-2017+comment-page-1",kvsite="kreation+infografik+design+trends+2017+comment+page+1";alias=" border="0" width="0" height="0"> </a> </noscript></div><script type='text/javascript' src='//aka-cdn-ns.adtech.de/dt/common/DAC.js'></script><script defer>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};</script><script defer>ADTECH.config.placements[5708903] = { sizeid: 170, fif: { usefif: true }, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                    ADTECH.enqueueAd(5708903);</script><script defer>ADTECH.config.placements[2890463] = { sizeid: 225, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5695074, min:0, max:640}, {id: 2890463, min:641, max:9999999}]}};
                ADTECH.config.placements[2890467] = { sizeid: 168, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 2890467, min:641, max:9999999}]}};
                ADTECH.config.placements[2890461] = { sizeid: 1, params:   { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5695072, min:0, max:640}, {id: 2890461, min:641, max:9999999}]}};
                ADTECH.config.placements[2890464] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108319] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704829] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704827] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704828] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704826] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108318] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108316] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108317] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108315] = { sizeid: 170, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }};
                ADTECH.config.placements[3463242] = { sizeid: 0, params:   { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3463242, min:641, max:9999999}]}};
                ADTECH.config.placements[4823438] = { sizeid: 168, params: { key:"kreation-infografik-design-trends-2017-comment-page-1", kvsite:"kreation:infografik:design:trends:2017:comment:page:1", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 4823438, min:641, max:9999999}]}};
                ADTECH.enqueueAd(2890463);
                ADTECH.enqueueAd(2890467);
                ADTECH.enqueueAd(2890461);
                ADTECH.enqueueAd(2890464);
                ADTECH.enqueueAd(6108319);
                ADTECH.enqueueAd(5704829);
                ADTECH.enqueueAd(5704827);
                ADTECH.enqueueAd(5704828);
                ADTECH.enqueueAd(5704826);
                ADTECH.enqueueAd(6108318);
                ADTECH.enqueueAd(6108316);
                ADTECH.enqueueAd(6108317);
                ADTECH.enqueueAd(6108315);
                ADTECH.enqueueAd(3463242);
                ADTECH.enqueueAd(4823438);

                ADTECH.executeQueue()</script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511560468877f74" async="async"></script> </body> <noscript><link rel="stylesheet" href="https://page-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/load-more-posts/css/style.css,/wp-content/plugins/exact-target-newsletter-widgets/assets/css/app.css,/wp-content/plugins/native-advertisement/assets/css/frontend.css,/wp-content/themes/mother-theme-page/css/app.css,/wp-content/plugins/dm-slick-slider-simple-page/slick.css,/wp-content/plugins/dm-slick-slider-simple-page/style.css" data-minify="1"/></noscript><noscript><link rel='stylesheet' id='page-print-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/print.css' type='text/css' media='print' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->