<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
		<meta charset="UTF-8">

<title>Was ist eigentlich Kommunikationsdesign? / Seite 1 / PAGE online</title>
<meta name="description" content="Was ist eigentlich Kommunikationsdesign?." />
<meta name="robots" content="noindex, follow, noodp, noarchive" />
<link rel="canonical" href="https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" />


	

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width, initial-scale=1"   />
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://page-online.de/wp-content/themes/mother-theme-page/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="PAGE online Feed" href="https://page-online.de/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon-retina.png" />
	<link rel="apple-touch-icon" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="https://page-online.de/wp-content/themes/mother-theme-page/img/devices/page-load.png" media="screen and (max-device-width: 320px)" />

	<meta property="fb:pages" content="169538169746842">

	<!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {
	       filter: none;
	    }
	  </style>
	<![endif]-->
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//shop.page-online.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//static.page-online.de' />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Feed" href="https://page-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Kommentar-Feed" href="https://page-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Was ist eigentlich Kommunikationsdesign? Kommentar-Feed" href="https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='load-more-posts-dm-style-css'  href='https://page-online.de/wp-content/plugins/load-more-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='exact_target_newsletter_widgets-frontend-css'  href='https://page-online.de/wp-content/plugins/exact-target-newsletter-widgets/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='https://page-online.de/wp-content/plugins/native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='eep-portfolio-select2-css'  href='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-foundation-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/app.css?ver=2017-10-20' type='text/css' media='all' />
<link rel='stylesheet' id='page-print-stylesheet-css'  href='https://page-online.de/wp-content/themes/mother-theme-page/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='slick_slider_styles-css'  href='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick_slider_theme_styles-css'  href='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/style.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='https://page-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings_dm = {"nf_ajax_nonce":"c6304f1a0b"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ninja-forms-webprofile//js/ninja-forms-admin-dm.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/exact-target-newsletter-widgets/assets/js/app.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1512216078","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='https://a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/lib/modernizr.js'></script>
<script type='text/javascript'  defer src='https://shop.page-online.de/adserver/api.0.0.1.js'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.js'></script>
<link rel='shortlink' href='https://page-online.de/?p=597814' />
<meta property="og:title" name="og:title" content="Was ist eigentlich Kommunikationsdesign?" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.page-online.de/wp-content/uploads/2017/11/28133236/Thema-Kommunikationsdesign-Visual-Connect.png" />
<meta property="og:image" name="og:image" content="https://static.page-online.de/wp-content/uploads/2017/12/28145314/PAGE_Connect_Kommunikationsdesign_Thema.jpg" />
<meta property="og:url" name="og:url" content="https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" />
<meta property="og:description" name="og:description" content="Kommunikationsdesigner formulieren oder komponieren Botschaften mittels medialer Codes so, dass diese ihre gewünschte Wirkung entfalten. Was das Berufsfeld ausmacht ... Was ist eigentlich Kommunikationsdesign? Selbst vielen erfahrenen Kommunikationsdesignern fällt es nicht ganz leicht, die Frage nach ihrer beruflichen Tätigkeit kurz und präzise zu beantworten. Zu vielschichtig ist das Berufsfeld. Zu dominant sind die weit verbreiteten,..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="PAGE online" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Kommunikationsdesign" />
<meta property="article:tag" name="article:tag" content="Kommunikationsdesign Studium" />
<meta property="article:tag" name="article:tag" content="Kreativbranche" />
<meta property="article:tag" name="article:tag" content="PAGE Connect" />
<meta property="article:section" name="article:section" content="Branche &amp; Karriere" />
<meta property="article:published_time" name="article:published_time" content="2017-12-01T07:09:21+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-12-01T11:25:56+00:00" />
<meta property="article:author" name="article:author" content="https://page-online.de/author/stefan-bufler/" />
    
            <script type="text/javascript">
            var ajaxurl = 'https://page-online.de/wp-admin/admin-ajax.php';
            var post_id = '597814';
        </script>
    </head>
<body class="post-template-default single single-post postid-597814 single-format-standard antialiased">

    <!-- Google Tag Manager -->
    <noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TNK2KT'
    height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNK2KT');</script>
    <!-- End Google Tag Manager -->


    <script type="text/javascript">
        var iam_data = {
            "st":"pageonli",
            "cp":"branche-karriere",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    
<!-- Start mobile Menu -->
<div id="fb-root"></div>
<script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div id="page">
	 		<div id="ad-top">
		<div id="2890463">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" border="0" width="728" height="90">
        </a>
    </noscript>
</div>		</div>
		<div id="ad-left">
		<div id="4823438">
    <noscript>
    	<a href="https://adserver.adtech.de/adlink|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank">
    		<img src="https://adserver.adtech.de/adserv|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="120" height="600">
    	</a>
    </noscript>
</div>		</div>
		<div id="ad-right">
		<div id="2890467">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" border="0" width="120" height="600">
        </a>
    </noscript>
</div>		</div>
	 	<header id="title-bar">
  		<div id="header_container" class="row">
			<div class="small-12 medium-4 columns">
								    <div class='site-logo small-12 columns'>
						<a class="show-for-medium-up" href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://static.page-online.de/wp-content/uploads/ninja-forms/page_logo_claim2x.png' alt='PAGE online'></a>
				    </div>
							</div>
			<div class="small-12 medium-8 columns">
				<div class="social_media_links show-for-medium-up">
					<ul>
						<li><a class="social_icons" href="https://www.facebook.com/pagemag/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a class="social_icons" href="https://www.xing.com/news/pages/page-114?sc_o=da980_e" target="_blank"><i class="fa fa-xing"></i></a></li>
						<li><a class="social_icons" href="https://twitter.com/PAGEmag" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a class="social_icons" href="https://www.pinterest.de/pagemag/pins/ " target="_blank"><i class="fa fa-pinterest"></i></a></li>
						<li><a class="social_icons" href="https://www.instagram.com/pagemag/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a class="social_icons" href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a id="header_login_link" href="https://page-online.de/user-login/">Login</a></li>
					</ul>
				</div>
				<div id="header_nav" class="show-for-medium-up">

					<ul><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-87197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87197"><a href="https://page-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-490397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490397"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://page-online.de/rss-2/">RSS</a></li>
</ul>				</div>
			</div>
		</div>
		<!-- mobile Header -->
		<div class="row">
			<div class="mobile_header_container show-for-small-only">
		    	<div class="small-6 columns">
		    		<div class="small-12 columns mobile_logo">
		    			<a href='https://page-online.de/' title='PAGE online' rel='home'><img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'></a>
		    		</div>
		    	</div>
		    	<div class="small-6 columns mobile_icons">
		    		<div class="small-4 small-offset-4 columns no_padding">
			       		<a class="mobile_search" href="#"></a>
			       	</div>
			    	<div class="small-4 columns">
			    		<a class="mobile_menu" href="#"></a>
			    	</div>
				</div>
			</div>
		</div>
		<!-- END mobile Header -->
</header>

<div class="row">
	<div class="topbar_container contain-to-grid sticky show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar" data-topbar data-options="sticky_on: medium">

		    <section class="top-bar-section menu1 medium-12 columns">
		    <ul id="left" class="left"><li class="logo_small"><a href="https://page-online.de"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_black_small.png" alt="PAGE" /></a></li><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li>
<li class="search_lupe"></li></ul>		    </section>
		    <section class="top-bar-section search_open medium-12 columns">
		    	<form role="search" method="get" id="searchform" action="https://page-online.de/">
	<ul>
		<li><input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader></li>
   		<li class="close_search"><a href="#"><img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_search_close_grey.png" alt="suche" /></a></li>
		<!--<li class="search_elements"><a href="">Zur erweiterten Suche</a></li>		-->
		<!--<li class="search_elements">|</li> -->
		<li class="search_elements"><a class="searchsubmit" href="">Suche starten</a></li>	    
	</ul>
</form>			    </section>


		</nav>
		<!-- End of Top-Bar -->
	</div>
</div>
<div class="row">
	<div class="topbar_container contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>		    </section>
		</nav>
	</div>
</div>



<div class="off-canvas-wrap" data-offcanvas>

  	<div class="inner-wrap">

	    <aside id="mob_menu" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<div class="right_off_canvas_area" class="exit-off-canvas"></div>
		        <ul id="left" class="left"><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="https://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="https://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="https://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="https://page-online.de/thema/page-connect/">Connect</a></li>
</ul>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>
			</div>
	    </aside>

	    <aside id="mob_search" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<!-- <div class="right_off_canvas_area" class="exit-off-canvas"></div> -->
				<div class="input_box">
					<form role="search" method="get" class="searchform" action="https://page-online.de/">
						<input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben" />
						<span class="search_icn searchsubmit"></span>
					</form>
				</div>
				<div class="small-10 columns no_padding_right"><div class="columns no_padding_right"><!--<a href="">Zur erweiterten Suche</a>--><hr></div></div>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>			</div>
	    </aside>
		<div id="ad-under-menu">
            <div id="2890461">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" border="0" width="468" height="60">
        </a>
    </noscript>
</div>		</div>

		<!-- Start the main container -->
		<div id="content_container" class="container" role="document">
			<div class="row">
<!-- Row for main content area -->
<div class="small-12 medium-12 columns" role="main">
	<ul class="breadcrumbs show-for-medium-up"><li class="bc_page"><a href="https://page-online.de">PAGE Online</a></li><li class="bc_posttype"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></li><li class="bc_title">Was ist eigentlich Kommunikationsdesign?</li></ul>				<div class="small-12 medium-8 columns">
			<div class="show-for-medium-up shadow_container">
                <div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-top" data-container-id="PA_CA_2015" data-force="" data-tags="Kommunikationsdesign,Kommunikationsdesign%20Studium,Kreativbranche,PAGE%20Connect"></div>			</div>
			<article class="post-597814 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-kommunikationsdesign tag-kommunikationsdesign-studium tag-kreativbranche tag-page-connect" id="post-597814">
				
				<div class="entry-content">

					<div class="row head">
						<div class="medium-6 small-12 columns">
							<a class="article_category" href="https://page-online.de/branche-karriere/">Branche &amp; Karriere</a>						</div>
						<div class="medium-6 small-12 columns">
							<p onclick="window.print();" class="post_print hide-text"><a href="#">drucken</a></p>
						</div>

					</div>

						<h1 class="entry-title">Was ist eigentlich Kommunikationsdesign?</h1>

					<div class="row">
						<div class="medium-12 small-12 columns">
																	<p class="post_author attr">01.12.2017 von <a href="https://page-online.de/author/stefan-bufler/">Stefan Bufler</a></p>
																</div>
					</div>

					<p class="teaser_text"><p>Kommunikationsdesigner formulieren oder komponieren Botschaften mittels medialer Codes so, dass diese ihre gewünschte Wirkung entfalten. Was das Berufsfeld ausmacht &#8230;</p></p>
					<hr class="no-margin"/>
					<div class="columns">
						
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr />
					<figure></figure>
<figure><img class="alignnone" src="https://static.page-online.de/wp-content/uploads/2017/11/28133236/Thema-Kommunikationsdesign-Visual-Connect.png" alt="Kommunikationsdesign bei PAGE Connect" /></figure>
<p><span class="paragraph_circle">&#9679;</span>Was ist eigentlich Kommunikationsdesign? Selbst vielen erfahrenen Kommunikationsdesignern fällt es nicht ganz leicht, die Frage nach ihrer beruflichen Tätigkeit kurz und präzise zu beantworten. Zu vielschichtig ist das Berufsfeld. Zu dominant sind die weit verbreiteten, häufig klischeehaften Vorstellungen von der Arbeit eines Designers. Unter einem Mode-, Automobil- oder Produktdesigner kann man sich noch etwas vorstellen. Aber unter Kommunikationsdesign?</p>
<p>In der Praxis haben sich zwei Strategien zur Beantwortung der Eingangsfrage bewährt. Die erste nimmt das breite Tätigkeitsfeld des Kommunikationsdesigners in den Blick und die zweite erklärt den Beruf von seinen historischen Wurzeln her.</p>
<p><strong>Kommunikationsdesigner gestalten Alltagskultur</strong></p>
<p>Zunächst also eine Annäherung über das Tätigkeitsfeld. Befindet man sich in einem besiedelten Gebiet, einer Ortschaft, einer Stadt oder auch einem Innenraum, braucht man sich meist nur umzusehen, um eine Vielzahl von Belegen für das Wirken von Kommunikationsdesignern zu entdecken. Werbeplakate, öffentliche Beschilderungen, Anzeigen oder das Fernsehen gehören dabei noch zu den offensichtlicheren Medien. Dazu umgeben wir uns täglich mit Zeitungen, Zeitschriften, Büchern und Verpackungen. In aller Regel müssen wir nur bis zum Etikett unseres T-Shirts schauen, um auf die erste Wort- oder Bildmarke zu stoßen, einen Blick auf das Ziffernblatt unserer Armbanduhr (sofern wir noch eine besitzen) werfen, um ein Beispiel für Informationsdesign vor Augen zu haben oder unser Smartphone aktivieren, um in eine von Kommunikationsdesignern gestaltete digitale Medienwelt einzutauchen.</p>
<blockquote>
<blockquote class="alignright"><p>Es gibt nicht <em>den</em> Kommunikations- designer, sondern eine Vielzahl von Spezialisten, die den Anforderungen eines bestimmten Fachgebiets gerecht werden, ohne dabei im Idealfall den Blick fürs große Ganze zu verlieren</p></blockquote>
</blockquote>
<p>Die Erstellung all dieser und vieler weiterer Kommunikationsmedien wäre ohne den Einsatz professioneller Gestalter heute undenkbar. Man kann also durchaus sagen, dass Kommunikationsdesigner einen wesentlichen Einfluss auf die Gestalt unserer Alltagskultur haben. Dabei verfolgen sie stets das Ziel, bestimmte Inhalte oder Botschaften mit den zu deren Vermittlung geeigneten Medien an eine Personengruppe heranzutragen, für die diese Informationen relevant sind.</p>
<p>Sie müssen dazu nicht nur die Inhalte kennen, erarbeiten und gegebenenfalls strukturieren sowie über die medialen Kommunikationskanäle Bescheid wissen, sondern sollten auch in der Lage sein, den für das jeweilige Publikum richtigen Ton zu treffen. Kein einfaches Unterfangen, wenn man sich die Menge an Informationen und die Vielfalt der Medien vergegenwärtigt, die heute täglich auf uns einwirken.</p>
<p>Da liegt es nahe, sich auf ein bestimmtes Tätigkeitsfeld zu spezialisieren. Folglich gibt es nicht den Kommunikationsdesigner, sondern eine Vielzahl von Spezialisten, die den Anforderungen eines bestimmten Fachgebiets gerecht werden, ohne dabei im Idealfall den Blick fürs große Ganze zu verlieren. Kommunikationsdesign ist also ein Oberbegriff für diverse Disziplinen – sei es Editorial Design, Branding, Corporate Design, Identity Design, Packaging Design, Informationsdesign, Type Design, Interaction Design, Motion Design, UX Design und so weiter.</p>
<p>Kennzeichnend für alle Disziplinen des Kommunikationsdesigns ist eine besondere Kompetenz für die Gestaltung visueller Kommunikation, nicht nur in 2D (Print oder Screen), sondern auch zunehmend als Bewegtbild in Kombination mit Sound oder raumgreifend (Interior, Messe, Installation, &#8230;) sowie interaktiv (Interface Design, Internet der Dinge, &#8230;).</p>
<p><strong>Die historischen Wurzeln</strong></p>
<p>Damit ein fachunkundiger Personenkreis den Begriff des Kommunikationsdesigns einigermaßen korrekt einordnen kann, ist, wie gesagt, eine zweite Strategie Erfolg versprechend: der Verweis auf die historischen Wurzeln. Schon allein ein Blick in die Vergangenheit und die jeweils üblichen Berufsbezeichnungen ist erhellend: Kommunikationsdesigner, Grafikdesigner, Grafiker, Werbegrafiker, Gebrauchsgrafiker, …</p>
<p>Kommunikationsdesigner kommen also von der grafischen Gestaltung her. Und auch heute ist das in aller Regel immer noch ihre Heimat. Denn selbst User Interface Designer platzieren grafische Elemente (Text, Bild, grafische Formen und Strukturen) auf einer Fläche (Layout) oder im Raum. Sie wählen Schriften, Farben und Formen nach semantischen und/oder ästhetischen Gesichtspunkten aus und entscheiden sich für Bild- und Zeichensprachen.</p>
<blockquote>
<blockquote class="alignleft"><p>»Design is thinking made visible«</p></blockquote>
</blockquote>
<p>Spätestens jetzt kann man sich eine Vorstellung von der Tätigkeit des Kommunikationsdesigners machen. Wir haben es mit Gestaltungsprofis zu tun, die Botschaften mittels visueller Codes so formulieren oder komponieren, dass diese ihre gewünschte Wirkung entfalten. Oder mit den Worten der Designlegende Saul Bass: »Design is thinking made visible.« Das Ergebnis kann informieren, überzeugen, verführen, unterhalten, aufklären, warnen, kennzeichnen, personalisieren, ordnen, strukturieren, Orientierung stiften oder einfach nur schön sein.</p>
<p><strong>Auftragskünstler, Problemlöser und Autorendesigner</strong></p>
<p>Die Frage nach dem Unterschied zwischen Kunst und Design wird viel diskutiert. Exemplarisch sei hier nur auf Joseph Beuys verwiesen, der bemerkte: »Ob Werbung Kunst ist, hängt davon ab, wofür sie wirbt.« Einig ist man sich heute darüber, dass die Grenzen fließend sind und Kommunikationsdesign eine künstlerisch-gestalterische Disziplin ist. Zudem haben Kommunikationsdesigner durchaus verschiedene Ansichten zu ihrem beruflichen Selbstverständnis. Während sich die einen als kreative Problemlöser verstehen und eine der Aufgabenstellung entsprechende visuelle Sprache entwickeln, also hinter der Aufgabe zurücktreten, werden »Autorendesigner« aufgrund ihrer eigenen, charakteristischen Handschrift nachgefragt, die sie zudem in selbst initiierten Projekten zur Anwendung bringen.</p>
<blockquote>
<blockquote class="alignright"><p>Als Kreativdienstleister umfasst ihr Aufgabenspektrum nicht nur ausführende, sondern zunehmend beratende Tätigkeiten</p></blockquote>
</blockquote>
<p>Unabhängig davon arbeitet die überwiegende Mehrheit der Kommunikationsdesigner auch heute noch für Auftraggeber aus Wirtschaft, Kultur, Wissenschaft, Politik et cetera. Als Kreativdienstleister umfasst ihr Aufgabenspektrum nicht nur ausführende, sondern zunehmend beratende Tätigkeiten. Die Expertise von Design Consultants ist beispielsweise gefragt, wenn in Unternehmen strategische Weichenstellungen von großer Tragweite anstehen, die kommunikativ begleitet werden müssen. Aus dem »Auftragskünstler« des frühen 20. Jahrhunderts ging eine Kommunikationsbranche hervor, die heute viele verschiedene Berufsperspektiven bietet.</p>
<figure><img class="alignnone" src="https://static.page-online.de/wp-content/uploads/2017/12/28145314/PAGE_Connect_Kommunikationsdesign_Thema.jpg" /></figure>
<p><strong>Was muss ein Kommunikationsdesigner können?</strong></p>
<p>Der deutsche Gestalter Kurt Weidemann hat seine Antrittsvorlesung an der Stuttgarter Kunstakademie 1964 überschrieben mit »Wahrnehmen – Ideen finden – Gestalt geben«. Damit umreißt er die Kompetenzen eines Kommunikationsdesigners sehr treffend. Um als medialer »Spurenleger« erfolgreich zu sein, muss man sich erst einmal als »Spurenleser« beweisen – also seine Umwelt, insbesondere alle Aspekte der zwischenmenschlichen Kommunikation, genauestens in den Blick nehmen. Eine gesunde Portion Neugier ist hierbei sehr hilfreich.</p>
<p>Aus dem dabei zu Tage geförderten Fundus schöpft jeder Gestalter seine Ideen. Die Schwierigkeit besteht »nur« darin, die richtige Idee für eine Kommunikationsaufgabe zu erkennen. Mit der Hoffnung auf eine göttliche Eingebung kommt man da selten weiter. Darum hilft man mit Kreativprozessen der Intuition auf die Sprünge, entweder alleine oder im Austausch mit Kunden und Kollegen (Stichwort »Design Thinking«). Entgegen der weit verbreiteten Annahme ist Ideenfindung heute also meist ein Teamsport.</p>
<blockquote>
<blockquote class="alignleft"><p>Entgegen der weit verbreiteten Annahme ist Ideenfindung heute meist ein Teamsport</p></blockquote>
</blockquote>
<p>Um einer Idee Gestalt zu verleihen, sollte man außerdem über ein breites gestalterisches Vokabular verfügen und die dazugehörigen grammatischen Regeln kennen – auch um diese bewusst brechen zu können. Technisches Know-how in Form von Softwarekenntnissen (InDesign, Photoshop, Illustrator et cetera) ist heute unumgänglich. Dementsprechend findet ein Großteil der Gestaltungstätigkeit heute am Rechner statt – in der Rolle des Art Directors auch gelegentlich im Fotostudio, »auf Location« oder in der Postproduktion. Hierfür sind gute Produktionskenntnisse notwendig.</p>
<p>Zwei Aspekte möchte ich Kurt Weidemanns Liste allerdings noch hinzufügen: die Medien- und die Vermittlungskompetenz. Wer heute sein Publikum erreichen will, muss medienübergreifend denken. Print, TV, Web, Mobile, soziale Netzwerke, User Experience, Virtual Reality et cetera greifen Hand in Hand. Neue Medienkanäle entstehen, alte ändern ihre Funktion oder verlieren ihre Bedeutung. Kommunikationsdesigner müssen deshalb die Spielräume der medialen Klaviatur kennen.</p>
<p>Und schließlich hängt der Erfolg eines Designprojekts zu einem sehr großen Teil davon ab, inwieweit es Gestaltern gelingt, ihre Ideen zu vermitteln – zunächst untereinander, dann einem Auftraggeber gegenüber und nicht zuletzt im Zusammenspiel mit Produktionspartnern. Stets geht es um Dialog und Austausch, mit Verständnis, Überzeugungskraft und Leidenschaft. Wer sich da hinter seinem Rechner verkriecht, hat in diesem Beruf nur begrenzte Aufstiegsmöglichkeiten.</p>
<p><strong>Ausbildung und Berufseinstieg</strong></p>
<p>Der Weg zum Kommunikationsdesigner führt normalerweise über ein sieben- oder achtsemestriges Bachelorstudium und gegebenenfalls ein drei- oder viersemestriges Masterstudium. Es lohnt sich, einen Blick auf die Lehrinhalte und die Liste der Lehrenden an einer Hochschule zu werfen, um die Profile der verschiedenen Studienangebote vergleichen zu können. Das Zulassungsverfahren besteht in der Regel aus einer Mappensichtung und einer Eignungsprüfung. Nähere Informationen erhalten Bewerber im Netz sowie über Studien- und Mappenberatungsangebote.</p>
<p>Alternativ dazu oder als Vorbereitung für ein Designstudium kann eine zwei- bis dreijährige Ausbildung zum Mediengestalter durchaus sinnvoll sein. Der Schwerpunkt liegt hier auf der Vermittlung medientechnischer Grundlagen. Erste Berufserfahrungen sammeln Nachwuchsdesigner üblicherweise in Praktika, die als Teil des Studiums oder im Anschluss daran absolviert werden.</p>
<p><strong>Groß, klein, vernetzt, international – und zunehmend digital</strong></p>
<p>So vielfältig wie die Disziplinen sind auch die Beschäftigungsmodelle im Kommunikationsdesign. Manche ziehen es vor, als Selbstständiger alleine oder in einer Studiogemeinschaft zu arbeiten, andere fühlen sich als Freelancer oder Angestellte in großen Netzwerkagenturen wohl, in denen an einem Standort einige Hundert Mitarbeiter zusammenwirken. Dazwischen gibt es Design- und Werbeagenturen in allen möglichen Größen und Ausprägungen. Neben der Agenturwelt bieten sich aber auch noch viele Positionen in anderen Bereichen der Medienwelt (etwa Verlagswesen, Film und Fernsehen) sowie in unternehmenseigenen Kommunikationsabteilungen als In-house Designer an.</p>
<blockquote>
<blockquote class="alignright"><p>Designer sind die perfekte Besetzung für die Rolle der »Nonkonformisten im Dienste der Gesellschaft«</p></blockquote>
</blockquote>
<p>Die Zukunft der Branche sieht vernetzt, international und zunehmend digital aus. Für die nachwachsende Generation von Designern ist das durchaus eine interessante Konstellation, denn innovationsgetriebene »kleine und wendige Schiffe« werden in einer globalisierten Welt die Nase vorn haben. Mit guten Ideen kann man heute deutlich schneller etwas bewegen als noch vor 20 Jahren – egal wo auf der Welt man sich gerade befindet. Gerade weil echte oder vermeintliche Sachzwänge unser Handeln bestimmen, werden Querdenker und kreative Geister mehr denn je gebraucht. Und Designer sind die perfekte Besetzung für die Rolle der »Nonkonformisten im Dienste der Gesellschaft«.</p>
<hr class="horizontal_line_dotted"/>
<p><strong><em>Der Autor</em></strong></p>
<p><em>Stefan Bufler ist Professor für Kommunikationsdesign und Corporate Branding an der <a href="https://www.hs-augsburg.de/Gestaltung.html" target="_blank" rel="noopener">Fakultät für Gestaltung der Hochschule Augsburg</a> und leitet dort die Fachwerkstatt Identity Design.</em></p>
<hr class="horizontal_line_dotted"/>
<p><em>Weitere PAGE-Connect-Artikel zum Thema Kommunikationsdesign bei hw.design lesen Sie <a href="https://page-online.de/?s=KommunikationsDesignCCChw17" target="_blank" rel="noopener">hier</a>.<br />
</em></p>
<pre>[3278]<em>KommunikationsDesignCCChw17</em></pre>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>					<hr/>
					<p>Schlagworte: <a href="https://page-online.de/thema/kommunikationsdesign/" rel="tag">Kommunikationsdesign</a>, <a href="https://page-online.de/thema/kommunikationsdesign-studium/" rel="tag">Kommunikationsdesign Studium</a>, <a href="https://page-online.de/thema/kreativbranche/" rel="tag">Kreativbranche</a>, <a href="https://page-online.de/thema/page-connect/" rel="tag">PAGE Connect</a></p>
					<hr class="no-margin"/>
					<div class="columns">
					
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=https://page-online.de/branche-karriere/was-ist-eigentlich-kommunikationsdesign/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr class="no-margin"/>

										<br/>
									</div>
			</article>
			<div class="show-for-medium-up shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template" data-container-id="PA_CA_2015" data-force="" data-tags="Kommunikationsdesign,Kommunikationsdesign%20Studium,Kreativbranche,PAGE%20Connect"></div>			</div>
			<div class="show-for-small-only shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-sidebar" data-container-id="PA_CA_2015" data-force="" data-tags="Kommunikationsdesign,Kommunikationsdesign%20Studium,Kreativbranche,PAGE%20Connect"></div>			</div>

	        	<section id="comments">
		<hr class="horizontal_line_dotted"/>
		<h3>Ein Kommentar</h3>
		<hr class="horizontal_line_dotted"/>
		<ol class="commentlist">
		        <li class="comment even thread-even depth-1">
        <article id="comment-10556">
            <header class="comment-author">

                <div class="author-meta row">
                    <div class="medium-6 small-6 columns">
                        <span class="author_name"> Gerd Brünig </span>                    </div>
                    <div class="medium-6 small-6 columns">
                        <time datetime="2.12.2017, 10:37">2.12.2017, 10:37 Uhr</time>
                    </div>
                </div>
                
            </header>

            
            <section class="comment">
                <p>Herzlichen Dank für diese konkrete, inspirierte und inspirierende Zusammenfassung!<br />
So eine Beschreibung habe ich schon oft vermisst.</p>
                            </section>
            <hr class="comment-hr">
        </article>
    </li><!-- #comment-## -->
		
		</ol>
		<div class="row">
			<nav id="comments-nav" class="medium-12 small-12 columns">
				<div class="next_post_title t_next small-6 medium-6 columns"></div>
				<div class="next_post_title t_next small-6 medium-6 columns"></div>
			</nav>
		</div>
	</section>

<section id="respond" class="row">
	<div class="small-12 columns"><h3>Kommentieren</h3></div>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/branche-karriere/was-ist-eigentlich-kommunikationsdesign/comment-page-1/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="https://page-online.de/wp-comments-post.php" method="post" id="commentform">
				<p class="small-12 columns"> Einfach mit dem <a href="https://page-online.de/user-login/?redirect_to=https%3A%2F%2Fpage-online.de%2Fbranche-karriere%2Fwas-ist-eigentlich-kommunikationsdesign%2F">PAGE Account</a> anmelden oder Formular ausfüllen</p>
		<p class="small-12 medium-6 columns">
			<span>Name *</span>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p class="small-12 medium-6 columns">
			<span>Email  *</span>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
<!-- 		<p>
			<label for="url">Webseite</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p> -->
		<span class="small-3 columns required">*Pflichtfeld</span>	
				<p class="small-12 columns">	
			<span>Ihr Kommentar *</span>
			<textarea autocomplete="nope"  id="f57e13d800"  name="e922cc7572"  rows="10"  tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1c1e62e8313d03a3e252498d277e95cc" );document.getElementById("f57e13d800").setAttribute( "id", "comment" );</script>
		</p>
				<div class="small-12 columns">
			<ul>
				<li><input type="checkbox" name="notifications" id="notifications"><label for="notifications"> Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></li>
				<li><input type="checkbox" name="newsletter" id="newsletter"><label for="newsletter"> Ich möchte den PAGE-Newsletter erhalten </label></li>
			<ul>
		</div>
				<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<div class="columns small-6 submitbtn"><input name="submit" class="large button" type="submit" id="submit" tabindex="5" value="Abschicken"></div>
		<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<input type='hidden' name='comment_post_ID' value='597814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
	    	
				<h3 class="no_print">Das könnte Sie auch interessieren</h3>
				<div id="content" class="no_padding load_perf_content clearfix interest" data-columns>
					
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-443370" class="index-card post-443370 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-berufspraxis tag-gehalt tag-gehalt-grafikdesigner tag-industriedesign tag-kreativbranche tag-kreative-berufe tag-mediendesign">
								<a href="https://page-online.de/branche-karriere/kreative-berufe-neue-jobprofile/"><img width="300" height="134" src="https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-300x134.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-300x134.png 300w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-768x343.png 768w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-205x91.png 205w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-140x62.png 140w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-255x114.png 255w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-940x419.png 940w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-620x277.png 620w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01-320x143.png 320w, https://static.page-online.de/wp-content/uploads/2015/02/Kreative-Berufe-01.png 1379w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">01.12.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/kreative-berufe-neue-jobprofile/">Kreative Berufe: Jobprofile und Gehälter</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-445058" class="index-card post-445058 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-kreativbranche tag-page-interview">
								<a href="https://page-online.de/branche-karriere/krisenmanagement-fuer-gestalter/"><img width="300" height="180" src="https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-300x180.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-300x180.png 300w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-205x123.png 205w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-140x84.png 140w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-255x153.png 255w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-940x564.png 940w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-620x372.png 620w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement-320x192.png 320w, https://static.page-online.de/wp-content/uploads/2015/05/Teaserbild_eDossiers_Krisenmanagement.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">01.12.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/krisenmanagement-fuer-gestalter/">Krisenmanagement für Gestalter</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-593731" class="index-card post-593731 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-designer tag-kreativbranche">
								<a href="https://page-online.de/branche-karriere/kein-risikoaufschlag-bei-druckveredelungen/"><img width="300" height="300" src="https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-300x300.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-300x300.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-150x150.jpg 150w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-768x769.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-205x205.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-140x140.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-940x941.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-620x620.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-320x320.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser-255x255.jpg 255w, https://static.page-online.de/wp-content/uploads/2017/10/11122356/Fehler_Stefan-Hauser.jpg 1419w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">01.12.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/kein-risikoaufschlag-bei-druckveredelungen/">Kein Risikoaufschlag bei Druckveredelungen &#8230;</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-598129" class="index-card post-598129 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-adc tag-kreativbranche">
								<a href="https://page-online.de/branche-karriere/wie-man-den-adc-boykottiert-und-gleichzeitig-eigenwerbung-macht/"><img width="300" height="289" src="https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-300x289.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-300x289.png 300w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-768x741.png 768w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-205x198.png 205w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-140x135.png 140w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-620x598.png 620w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-320x309.png 320w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC-255x246.png 255w, https://static.page-online.de/wp-content/uploads/2017/12/01095537/Blood_Actvertising_ADC.png 840w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">01.12.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/wie-man-den-adc-boykottiert-und-gleichzeitig-eigenwerbung-macht/">Wie man den ADC boykottiert und gleichzeitig Eigenwerbung macht</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-597226" class="index-card post-597226 post type-post status-publish format-standard has-post-thumbnail hentry category-kreation tag-design-wettbewerb tag-kreativbranche tag-werbung">
								<a href="https://page-online.de/kreation/highlights-der-london-international-awards-2017/"><img width="300" height="240" src="https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-300x240.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-300x240.jpg 300w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-768x614.jpg 768w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-205x164.jpg 205w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-140x112.jpg 140w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-940x752.jpg 940w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-620x496.jpg 620w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-320x256.jpg 320w, https://static.page-online.de/wp-content/uploads/2017/11/22101140/LIA1-255x204.jpg 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/kreation/" rel="category tag">Kreation</a></span><span class="show-for-small-only mobile_post_date">30.11.2017</span>
									<h2><a href="https://page-online.de/kreation/highlights-der-london-international-awards-2017/">Highlights der London International Awards 2017</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container stalactite columns medium-6 small-12" id="post-597492" class="index-card post-597492 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-berufspraxis tag-design tag-design-studium tag-designer tag-kreativbranche">
								<a href="https://page-online.de/branche-karriere/page-01-2018-ist-da-diesmal-gehts-um-den-beruehmten-ersten-job-und-wie-man-wirklich-im-kreativ-business-ankommt/"><img width="300" height="429" src="https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-300x429.png" class="attachment-column-1 size-column-1 wp-post-image" alt="Kreativbranche, Design, Designer, Berufspraxis, Design Studium" srcset="https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-300x429.png 300w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-768x1098.png 768w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-205x293.png 205w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-140x200.png 140w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-620x887.png 620w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-320x458.png 320w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium-255x365.png 255w, https://static.page-online.de/wp-content/uploads/2017/11/23203400/Cover-PAGE-012018-Kreativbranche-Design-Designer-Berufspraxis-Design-Studium.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">30.11.2017</span>
									<h2><a href="https://page-online.de/branche-karriere/page-01-2018-ist-da-diesmal-gehts-um-den-beruehmten-ersten-job-und-wie-man-wirklich-im-kreativ-business-ankommt/">PAGE 01.2018 ist da! So glückt der Job-Start nach Designstudium oder Mediengestalter-Ausbildung</a></h2>
								</div>
							</article>

		        			     </div>
	        
		</div>
					<aside id="sidebar" class="small-12 medium-4 columns">
	<div class="show-for-medium-up">
	
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=2425" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Daily-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
</span><article id="simpleimage-50" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteinuxdesignerbeiapertoanibmcompany-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2254_edossier_das_macht_ein_ux_designer_bei_aperto__an_ibm_company&#038;utm_content=Connect-UX-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto.png 1748w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Cover-Sidebar-UX-2017Aperto-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-80" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteintransactioneditorimmmmusikmediaverlag-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2253_edossier_das_macht_ein_transaction_editor_im_mmmusikmediaverlag&#038;utm_content=Connect-Channel-Sidebar-Transaction" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction.png" class="attachment-full size-full" alt="PAGE Connect, Transaction" srcset="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction.png 1748w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Transaction-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-78" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteinvirtualrealitydesignerbeiderinteractivemediafoundationundbeidemodern-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2261_edossier_das_macht_ein_virtual_reality_designer_bei_der_interactive_media_foundation_und_bei_demodern&#038;utm_content=Connect-Channel-Sidebar-Virtual-Reality" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer.png" class="attachment-full size-full" alt="Virtual Reality Design bei der Interactive Media Foundation und Demodern" srcset="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer.png 1748w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Virtual-Reality-Designer-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-79" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteininterfacedesignerbeiserviceplan-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2257_edossier_das_macht_ein_interface_designer_bei_serviceplan&#038;utm_content=Connect-Channel-Sidebar-Interface" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer.png" class="attachment-full size-full" alt="Interface Design bei Serviceplan, PAGE Connect" srcset="https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer.png 1748w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/Connect-Sidebar-Channel-Interface-Designer-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-48" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/connect/connect-downloads" target="_blank"><img width="1200" height="733" src="https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr.png" class="attachment-full size-full" alt="Service Design, Sinner Schrader" srcset="https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr.png 1200w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-255x156.png 255w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2016/06/222-FHAachenneujr-320x195.png 320w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>	</p>


</article></span><article id="simpleimage-47" class="panel widget widget_simpleimage">
<h4>Aktuelle Ausgabe: PAGE 12.2017</h4><span>
	<p class="simple-image">
		<a href="https://shop.page-online.de/catalog/product/view/id/9141?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PEPA1712_page_122017&#038;utm_content=PAGE-122017" target="_blank"><img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-300x424.png" class="attachment-column-1 size-column-1" alt="Corporate Design, Scribble, Digital Design, Grafikdesign, UX Design" srcset="https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/25135224/Cover_PAGE_122017_Corporate-Design-Scribble-Digital-Design-Grafikdesign-UX-Design1.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-81" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteinbrandstrategistbeikmsteam-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2256_edossier_das_macht_ein_brand_strategist_bei_kms_team&#038;utm_content=Connect-Brand-Strategy-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist.png 1748w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BrandStrategist-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-84" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteininformationsdesignerbeiderinfographicsgroup-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2255_edossier_das_macht_ein_informationsdesigner_bei_der_infographics_group&#038;utm_content=Connect-Informationsdesigner-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner.png 1748w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Informationsdesigner-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-82" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteindesigndirectorbeikochanpartner-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2260_edossier_das_macht_ein_design_director_bei_kochan__partner&#038;utm_content=Connect-Design-Director-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector.png 1748w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-DesignDirector-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-83" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteinbusinessdesignerbeifjord-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2259_edossier_das_macht_ein_business_designer_bei_fjord&#038;utm_content=Connect-Business-Designer-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector.png 1748w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-BusinessDirector-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-85" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/edossierdasmachteinstrategischerdesignerbeiderdeutschentelekom-download?utm_source=page_website&#038;utm_medium=textlink&#038;utm_campaign=PDDP2258_edossier_das_macht_ein_strategischer_designer_bei_der_deutschen_telekom&#038;utm_content=Connect-Strategischer-Designer-Sidebar-2017" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner.png 1748w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-320x196.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/Connect-Cover-Sidebar-Strategischerdesigner-255x156.png 255w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-49" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/connect/connect-downloads" target="_blank"><img width="1200" height="733" src="https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1.png" class="attachment-full size-full" alt="Corporate Design, Strichpunkt" srcset="https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1.png 1200w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-255x156.png 255w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2016/06/Corporate-Design-Strichpunkt-Cover-Sidebar-1-320x195.png 320w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>	</p>


</article></span><article id="simpleimage-54" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.xing.com/news/pages/page-114" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/04/Xing-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-55" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.instagram.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Instagram-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article><!-- Image Widget Error: Invalid Attachment ID --></span><article id="simpleimage-63" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://vimeo.com/channels/1143485" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/10/Vimeo-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-60" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://twitter.com/PAGEmag" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Twitter-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-61" class="panel widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://de.pinterest.com/pagemag/" target="_blank"><img width="1300" height="299" src="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home.png 1300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-768x177.png 768w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-205x47.png 205w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-140x32.png 140w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-300x69.png 300w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-255x59.png 255w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-940x216.png 940w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-620x143.png 620w, https://static.page-online.de/wp-content/uploads/2016/08/Pinterest-Logo-Sidebar-PAGE-Website-Link-Home-320x74.png 320w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</article></span><article id="simpleimage-65" class="panel widget widget_simpleimage">
<h4>Die PAGE Academy für Kreativprofis</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/seminare" target="_blank"><img width="300" height="320" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-205x219.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-140x149.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_Seminare-Box-Sidebar-2017-255x272.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></span><article id="simpleimage-51" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/connect/connect-downloads" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design.png" class="attachment-full size-full" alt="Interaction Design, deepblue networks" srcset="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design.png 1748w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-255x156.png 255w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Interaction-Design-320x196.png 320w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-53" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/connect/connect-downloads" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist.png" class="attachment-full size-full" alt="Content Strategist, Content Marketing, c3 creative" srcset="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist.png 1748w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-255x156.png 255w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Content-Strategist-320x196.png 320w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-52" class="panel widget widget_simpleimage">
<h4>eDossier jetzt downloaden!</h4><span>
	<p class="simple-image">
		<a href="http://shop.page-online.de/connect/connect-downloads" target="_blank"><img width="1748" height="1068" src="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design.png" class="attachment-full size-full" alt="Motion Design, Deli Creative Collective" srcset="https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design.png 1748w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-768x469.png 768w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-205x125.png 205w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-140x86.png 140w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-300x183.png 300w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-255x156.png 255w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-940x574.png 940w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-620x379.png 620w, https://static.page-online.de/wp-content/uploads/2016/07/Connect-Cover-Sidebar-Motion-Design-320x196.png 320w" sizes="(max-width: 1748px) 100vw, 1748px" /></a>	</p>


</article></span><article id="simpleimage-62" class="panel widget widget_simpleimage">
<h4>Alle PAGE Connect Themen</h4><span>
	<p class="simple-image">
		<a href="https://page-online.de/thema/page-connect/"><img width="300" height="199" src="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016.png" class="attachment-full size-full" alt="" srcset="https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016.png 300w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-205x136.png 205w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-140x93.png 140w, https://static.page-online.de/wp-content/uploads/2016/09/Box_Sidebar_PAGE_Connect_Creative_Competence_2016-255x169.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</article></div>
</aside>
		
		 		<hr class="horizontal_line_4">
			<div class="small-12 medium-12 columns">
	        	<h3 class="no_print">Weitere Artikel zum Thema</h3>
				<div class="row interest">
		        					 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-593737" class="index-card post-593737 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-designer tag-kreativbranche">
									<a href="https://page-online.de/branche-karriere/kuschelrunde-statt-klartext/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/10/11122949/Fehler_Konstantin_Diener-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">24.11.2017</span>
										<h2><a href="https://page-online.de/branche-karriere/kuschelrunde-statt-klartext/">Kuschelrunde statt Klartext</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-597120" class="index-card post-597120 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-erlers-thema tag-kreativbranche">
									<a href="https://page-online.de/branche-karriere/pionier-ist-man-nicht-fuer-den-moment-pionier-ist-man-fuer-immer/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/11/21150722/Femtastics-About-Team-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">21.11.2017</span>
										<h2><a href="https://page-online.de/branche-karriere/pionier-ist-man-nicht-fuer-den-moment-pionier-ist-man-fuer-immer/">»Pionier ist man nicht für den Moment, Pionier ist man für immer.«</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-596682" class="index-card post-596682 post type-post status-publish format-standard has-post-thumbnail hentry category-branche-karriere tag-gehalt tag-gehalt-grafikdesigner tag-kreativbranche tag-kreative-berufe">
									<a href="https://page-online.de/branche-karriere/grosse-gehaltsstudie-der-werbebranche/"><img width="300" height="200" src="https://static.page-online.de/wp-content/uploads/2017/11/16145748/Gehaelter-der-Kreativen-Studie-2017-300x200.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Gehälter der Kreativen, Werbebranche, Gehaltsstudie" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="https://page-online.de/branche-karriere/" rel="category tag">Branche &amp; Karriere</a></span><span class="show-for-small-only mobile_post_date">20.11.2017</span>
										<h2><a href="https://page-online.de/branche-karriere/grosse-gehaltsstudie-der-werbebranche/">Große Gehaltsstudie der Werbebranche</a></h2>
									</div>
								</article>
							</div>
										</div>
			</div>
	    

	
		<!--<p class="entry-tags">Schlagwörter: <a href="https://page-online.de/thema/kommunikationsdesign/" rel="tag">Kommunikationsdesign</a>, <a href="https://page-online.de/thema/kommunikationsdesign-studium/" rel="tag">Kommunikationsdesign Studium</a>, <a href="https://page-online.de/thema/kreativbranche/" rel="tag">Kreativbranche</a>, <a href="https://page-online.de/thema/page-connect/" rel="tag">PAGE Connect</a></p>-->
	<!--  -->
</div>

	</div><!-- Row End -->
</div><!-- Container End -->

<div class="row page_issues show-for-medium-up">
	<div class="medium-12 columns">
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-01-2018/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 01.2018</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-12-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 12.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-11-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/09/PAGE_112017_website-1.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 11.2017</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-10-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/08/PAGE_102017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 10.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-09-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/07/PAGE_0917_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 09.2017</span><p>    </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://page-online.de/issue/page-08-2017/'">
		    	<img width="140" height="198" src="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-940x1330.png 940w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-320x453.png 320w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/06/PAGE_0817_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 08.2017</span><p>  </p>		    </div>
			</div>
</div>
<div class="row show-for-small-only">
	<div class="small-12 columns">
		<div class="mobile_footer_jobs">
			Stellenmarkt		<div class="page_newsletter">
			<div class="row">
				<div class="large-12 small-12 columns" style="padding-top: 10px;">
																	<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Senior-UX-UI-Designer-m-w.149517995.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Senior UX/UI Designer (m/w)</a></h5>
							30. November 2017<br />
							Mutabor Management GmbH, Hamburg						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/UI-Designer-m-w.148795985.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">UI Designer (m/w)</a></h5>
							28. November 2017<br />
							ING-DiBa, Frankfurt am Main						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Art-Director-w-m-fuer-den-Bereich-Marketing.148551645.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Art Director (w/m) f&#252;r den Bereich Marketing</a></h5>
							28. November 2017<br />
							Kaufland Dienstleistung GmbH &amp; Co. KG, Heilbronn						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Art-Director-User-Experience-m-w.147238045.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Art Director User Experience (m/w)</a></h5>
							24. November 2017<br />
							UDG United Digital Group GmbH, Ludwigsburg, Hamburg						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Mediengestalter-m-w.147072815.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Mediengestalter (m/w)</a></h5>
							23. November 2017<br />
							Ingenhoven Architects GmbH, D&#252;sseldorf						</div>
											<a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a>
				</div>
			</div>
		</div>

				</div>
	</div>
</div>
<div class="row page_issues show-for-small-only">
	<div class="small-12 columns">
				    <div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-01-2018/'">
		    	<img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/11/27120430/PAGE_0118_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 01.2018</strong><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns issue" onclick="location.href='https://page-online.de/issue/page-12-2017/'">
		    	<img width="300" height="424" src="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-300x424.png 300w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-768x1086.png 768w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-205x290.png 205w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-140x198.png 140w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-940x1329.png 940w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-620x877.png 620w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-320x452.png 320w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website-255x361.png 255w, https://static.page-online.de/wp-content/uploads/2017/10/24112621/PAGE_122017_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 12.2017</strong><p>   </p>		    </div>
			</div>
</div>

<div class="row footermenu2 show-for-medium-up">
	<nav id="footer_menu2" class="top-bar">
	    <section class="top-bar-section bottom menu2 medium-12 columns">
	    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="https://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="https://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="https://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="https://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="https://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="https://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="https://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="menu-item menu-item-second-menu menu-item-events"><a  href="https://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="https://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>	    </section>
	</nav>
</div>
<footer class="full-width" role="contentinfo">
	<div class="row show-for-medium-up">
		<div class="medium-4 columns no_padding">
			<article id="tag_cloud-4" class="panel widget widget_tag_cloud"><strong>Schlagwörter</strong><div class="tagcloud"><a href="https://page-online.de/thema/3d-art/" class="tag-cloud-link tag-link-632 tag-link-position-1" style="font-size: 9.6739130434783pt;" aria-label="3D Art (387 Einträge)">3D Art</a>
<a href="https://page-online.de/thema/agentur-der-woche/" class="tag-cloud-link tag-link-576 tag-link-position-2" style="font-size: 8pt;" aria-label="Agentur der Woche (302 Einträge)">Agentur der Woche</a>
<a href="https://page-online.de/thema/animation/" class="tag-cloud-link tag-link-578 tag-link-position-3" style="font-size: 11.195652173913pt;" aria-label="Animation (484 Einträge)">Animation</a>
<a href="https://page-online.de/thema/app-design/" class="tag-cloud-link tag-link-768 tag-link-position-4" style="font-size: 12.413043478261pt;" aria-label="App Design (584 Einträge)">App Design</a>
<a href="https://page-online.de/thema/aus-den-hochschulen/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 9.9782608695652pt;" aria-label="Aus den Hochschulen (404 Einträge)">Aus den Hochschulen</a>
<a href="https://page-online.de/thema/ausstellungen/" class="tag-cloud-link tag-link-564 tag-link-position-6" style="font-size: 18.652173913043pt;" aria-label="Ausstellungen (1.530 Einträge)">Ausstellungen</a>
<a href="https://page-online.de/thema/berufspraxis/" class="tag-cloud-link tag-link-794 tag-link-position-7" style="font-size: 8.304347826087pt;" aria-label="Berufspraxis (316 Einträge)">Berufspraxis</a>
<a href="https://page-online.de/thema/bewegtbild/" class="tag-cloud-link tag-link-643 tag-link-position-8" style="font-size: 16.217391304348pt;" aria-label="Bewegtbild (1.041 Einträge)">Bewegtbild</a>
<a href="https://page-online.de/thema/branding/" class="tag-cloud-link tag-link-503 tag-link-position-9" style="font-size: 14.847826086957pt;" aria-label="Branding (852 Einträge)">Branding</a>
<a href="https://page-online.de/thema/corporate-design/" class="tag-cloud-link tag-link-499 tag-link-position-10" style="font-size: 18.195652173913pt;" aria-label="Corporate Design (1.403 Einträge)">Corporate Design</a>
<a href="https://page-online.de/thema/corporate-identity/" class="tag-cloud-link tag-link-504 tag-link-position-11" style="font-size: 12.413043478261pt;" aria-label="Corporate Identity (585 Einträge)">Corporate Identity</a>
<a href="https://page-online.de/thema/design/" class="tag-cloud-link tag-link-914 tag-link-position-12" style="font-size: 11.95652173913pt;" aria-label="Design (545 Einträge)">Design</a>
<a href="https://page-online.de/thema/design-buecher/" class="tag-cloud-link tag-link-916 tag-link-position-13" style="font-size: 17.434782608696pt;" aria-label="Design Bücher (1.246 Einträge)">Design Bücher</a>
<a href="https://page-online.de/thema/design-studium/" class="tag-cloud-link tag-link-917 tag-link-position-14" style="font-size: 10.282608695652pt;" aria-label="Design Studium (430 Einträge)">Design Studium</a>
<a href="https://page-online.de/thema/design-wettbewerb/" class="tag-cloud-link tag-link-919 tag-link-position-15" style="font-size: 13.478260869565pt;" aria-label="Design Wettbewerb (683 Einträge)">Design Wettbewerb</a>
<a href="https://page-online.de/thema/ecodesign/" class="tag-cloud-link tag-link-921 tag-link-position-16" style="font-size: 8.304347826087pt;" aria-label="Ecodesign (317 Einträge)">Ecodesign</a>
<a href="https://page-online.de/thema/editorial-design/" class="tag-cloud-link tag-link-611 tag-link-position-17" style="font-size: 17.586956521739pt;" aria-label="Editorial Design (1.297 Einträge)">Editorial Design</a>
<a href="https://page-online.de/thema/fashion-design/" class="tag-cloud-link tag-link-569 tag-link-position-18" style="font-size: 9.8260869565217pt;" aria-label="Fashion Design (401 Einträge)">Fashion Design</a>
<a href="https://page-online.de/thema/film/" class="tag-cloud-link tag-link-580 tag-link-position-19" style="font-size: 11.347826086957pt;" aria-label="Film (495 Einträge)">Film</a>
<a href="https://page-online.de/thema/fotografie/" class="tag-cloud-link tag-link-497 tag-link-position-20" style="font-size: 20.326086956522pt;" aria-label="Fotografie (1.943 Einträge)">Fotografie</a>
<a href="https://page-online.de/thema/fun/" class="tag-cloud-link tag-link-571 tag-link-position-21" style="font-size: 13.782608695652pt;" aria-label="Fun (730 Einträge)">Fun</a>
<a href="https://page-online.de/thema/grafikdesign/" class="tag-cloud-link tag-link-537 tag-link-position-22" style="font-size: 18.04347826087pt;" aria-label="Grafikdesign (1.385 Einträge)">Grafikdesign</a>
<a href="https://page-online.de/thema/hardware/" class="tag-cloud-link tag-link-529 tag-link-position-23" style="font-size: 17.891304347826pt;" aria-label="Hardware (1.338 Einträge)">Hardware</a>
<a href="https://page-online.de/thema/illustration/" class="tag-cloud-link tag-link-511 tag-link-position-24" style="font-size: 21.391304347826pt;" aria-label="Illustration (2.275 Einträge)">Illustration</a>
<a href="https://page-online.de/thema/illustrator/" class="tag-cloud-link tag-link-507 tag-link-position-25" style="font-size: 15.760869565217pt;" aria-label="Illustrator (980 Einträge)">Illustrator</a>
<a href="https://page-online.de/thema/interaction-design/" class="tag-cloud-link tag-link-561 tag-link-position-26" style="font-size: 9.6739130434783pt;" aria-label="Interaction Design (392 Einträge)">Interaction Design</a>
<a href="https://page-online.de/thema/kampagne/" class="tag-cloud-link tag-link-525 tag-link-position-27" style="font-size: 17.434782608696pt;" aria-label="Kampagne (1.254 Einträge)">Kampagne</a>
<a href="https://page-online.de/thema/kommunikation-im-raum/" class="tag-cloud-link tag-link-565 tag-link-position-28" style="font-size: 9.6739130434783pt;" aria-label="Kommunikation im Raum (386 Einträge)">Kommunikation im Raum</a>
<a href="https://page-online.de/thema/kreativagentur/" class="tag-cloud-link tag-link-938 tag-link-position-29" style="font-size: 19.260869565217pt;" aria-label="Kreativagentur (1.662 Einträge)">Kreativagentur</a>
<a href="https://page-online.de/thema/kreativbranche/" class="tag-cloud-link tag-link-785 tag-link-position-30" style="font-size: 22pt;" aria-label="Kreativbranche (2.483 Einträge)">Kreativbranche</a>
<a href="https://page-online.de/thema/kunst/" class="tag-cloud-link tag-link-552 tag-link-position-31" style="font-size: 15.608695652174pt;" aria-label="Kunst (947 Einträge)">Kunst</a>
<a href="https://page-online.de/thema/logo-design/" class="tag-cloud-link tag-link-501 tag-link-position-32" style="font-size: 9.3695652173913pt;" aria-label="Logo Design (370 Einträge)">Logo Design</a>
<a href="https://page-online.de/thema/mobile-design/" class="tag-cloud-link tag-link-945 tag-link-position-33" style="font-size: 15.45652173913pt;" aria-label="Mobile Design (925 Einträge)">Mobile Design</a>
<a href="https://page-online.de/thema/museum/" class="tag-cloud-link tag-link-563 tag-link-position-34" style="font-size: 8.1521739130435pt;" aria-label="Museum (305 Einträge)">Museum</a>
<a href="https://page-online.de/thema/nachwuchs/" class="tag-cloud-link tag-link-979 tag-link-position-35" style="font-size: 8.1521739130435pt;" aria-label="Nachwuchs (308 Einträge)">Nachwuchs</a>
<a href="https://page-online.de/thema/plakat-design/" class="tag-cloud-link tag-link-573 tag-link-position-36" style="font-size: 11.804347826087pt;" aria-label="Plakat Design (532 Einträge)">Plakat Design</a>
<a href="https://page-online.de/thema/portraet-der-woche/" class="tag-cloud-link tag-link-498 tag-link-position-37" style="font-size: 8.1521739130435pt;" aria-label="Porträt der Woche (310 Einträge)">Porträt der Woche</a>
<a href="https://page-online.de/thema/print/" class="tag-cloud-link tag-link-628 tag-link-position-38" style="font-size: 9.3695652173913pt;" aria-label="Print (369 Einträge)">Print</a>
<a href="https://page-online.de/thema/produktdesign/" class="tag-cloud-link tag-link-536 tag-link-position-39" style="font-size: 11.347826086957pt;" aria-label="Produktdesign (499 Einträge)">Produktdesign</a>
<a href="https://page-online.de/thema/social-media/" class="tag-cloud-link tag-link-597 tag-link-position-40" style="font-size: 8.6086956521739pt;" aria-label="Social Media (332 Einträge)">Social Media</a>
<a href="https://page-online.de/thema/software/" class="tag-cloud-link tag-link-591 tag-link-position-41" style="font-size: 13.630434782609pt;" aria-label="Software (706 Einträge)">Software</a>
<a href="https://page-online.de/thema/typografie/" class="tag-cloud-link tag-link-850 tag-link-position-42" style="font-size: 20.021739130435pt;" aria-label="Typografie (1.857 Einträge)">Typografie</a>
<a href="https://page-online.de/thema/web-2-0/" class="tag-cloud-link tag-link-681 tag-link-position-43" style="font-size: 8.9130434782609pt;" aria-label="Web 2.0 (345 Einträge)">Web 2.0</a>
<a href="https://page-online.de/thema/webdesign/" class="tag-cloud-link tag-link-541 tag-link-position-44" style="font-size: 20.326086956522pt;" aria-label="Webdesign (1.942 Einträge)">Webdesign</a>
<a href="https://page-online.de/thema/werbung/" class="tag-cloud-link tag-link-606 tag-link-position-45" style="font-size: 15.304347826087pt;" aria-label="Werbung (904 Einträge)">Werbung</a></div>
</article>		</div>
		<div class="medium-4 columns no_padding">
			<article id="nav_menu-4" class="panel widget widget_nav_menu"><strong>Service</strong><div class="menu-footer-service-navigation-container"><ul id="menu-footer-service-navigation" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a target="_blank" href="https://page-online.de/rss-2/">RSS</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="https://page-online.de/downloads/">Downloads</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467"><a href="https://page-online.de/heft/">Heftarchiv</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://page-online.de/portfolios/">Portfolios</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
</ul></div></article>		</div>
		<div class="medium-4 columns no_padding">
			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<div class="social_media_links medium-12 small-12 columns">
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-left: 0.625rem;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
				<ul>
					<li><a class="social_icons" href="https://www.facebook.com/pagemag/" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a class="social_icons" href="https://www.xing.com/news/pages/page-114?sc_o=da980_e" target="_blank"><i class="fa fa-xing"></i></a></li>
					<li><a class="social_icons" href="https://twitter.com/PAGEmag" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a class="social_icons" href="https://www.pinterest.de/pagemag/pins/ " target="_blank"><i class="fa fa-pinterest"></i></a></li>
					<li><a class="social_icons" href="https://www.instagram.com/pagemag/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					<li><a class="social_icons" href="https://www.youtube.com/channel/UCbEfF3bG1smGO19ZxxsGYNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<hr class="show-for-medium-up"/>
	<div class="row show-for-medium-up">
		<div class="medium-2 columns">
			<img  src="https://page-online.de/wp-content/themes/mother-theme-page/img/icn_ivw.png" />
		</div>
		<div class="copy_right">
			© 2014 Ebner Verlag GmbH & Co. KG -

				<ul><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482370"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496716"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>		</div>
		<div class="to_top_container">

			<a class="to_top" href="#">Nach Oben</a><br>
					</div>
	</div>


<!-- start mobile Footer -->
	<div class="row show-for-small-only">

		<div class ="mobile_footer">

			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="https://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="https://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<hr/>

			<a class="mobile_logo" href='https://page-online.de/' title='PAGE online' rel='home'>
				<img  src='https://page-online.de/wp-content/themes/mother-theme-page/img/Logo_white_small.png' alt='PAGE online'>
			</a>

			<div class = "wp_links">
				<ul><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://page-online.de/about/">About</a></li>
<li id="menu-item-578622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578622"><a href="https://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482372"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496720"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>			</div>


			<div class="social_media_links" class="small-12 columns">
				<ul>
											<li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag/"></a></li>
																<li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag"></a></li>
																<li><a class="social_pin social_icons" href="https://www.pinterest.de/pagemag/"></a></li>
																			</ul>
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-bottom:30px;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>

			</div>
			<hr/>
			<a href="#" class="rs-link" data-link-desktop="Zur klassischen Website" data-link-responsive="Switch to responsive / mobile version"></a>
			<a class="to_top" href="#">Nach Oben</a>
		</div>

	</div>
<!-- end mobile Footer -->


</footer>
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <p class="adserver--attribute-text adserver--text-color">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <span class="adserver--attribute-headline adserver--attribute-h5">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-fbx6cdmjvxec7tfv-holder"></div><script>var fbx6cdmjvxec7tfv,fbx6cdmjvxec7tfv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fbx6cdmjvxec7tfv_poll(function(){if(window['om_loaded']){if(!fbx6cdmjvxec7tfv){fbx6cdmjvxec7tfv=new OptinMonsterApp();return fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fbx6cdmjvxec7tfv=new OptinMonsterApp();fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var fbx6cdmjvxec7tfv_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lmp_dm = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/load-more-posts/js/load-posts.js?ver=2017-10-19'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/js/select2.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials-page/application/modules/portfolio/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uf_vars = {"strength_indicator":"Passwortst\u00e4rke","very_weak":"Very weak","weak":"Weak","medium":"Mittel","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/plugins/ebner-essentials/application/modules/user-frontend/assets/js/password.min.js'></script>
<script type='text/javascript'  defer src='https://cdn.jsdelivr.net/fastclick/1.0.3/fastclick.min.js'></script>
<script type='text/javascript'  defer src='https://cdn.jsdelivr.net/foundation/5.5.1/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='https://page-online.de/wp-content/themes/mother-theme-page/js/app.js?ver=2017-11-14'></script>
<script type='text/javascript'>
		function defer(method) {
            if (window.jQuery)
                 method();
            else
                setTimeout(function() { defer(method) }, 50);
		}
		defer(function () {
            addPostView();
		});
        
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://page-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '8ad5d98336', slugs: {"fbx6cdmjvxec7tfv":{"slug":"fbx6cdmjvxec7tfv","mailpoet":false}} };</script>
		
<!-- Closing Div id="page" -->
</div>
<a class="exit-off-canvas"></a>
</div>
</div>
<div id="3463242">
    <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="branche-karriere+was-ist-eigentlich-kommunikationsdesign+comment-page-1",kvsite="branche+karriere+was+ist+eigentlich+kommunikationsdesign+comment+page+1";alias=" border="0" width="0" height="0">
        </a>
    </noscript>
</div><script type='text/javascript' src='//aka-cdn-ns.adtech.de/dt/common/DAC.js'></script><script defer>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};</script><script defer>
                    ADTECH.config.placements[5708903] = { sizeid: 170, fif: { usefif: true }, params: { key:"branche-karriere-was-ist-eigentlich-kommunikationsdesign-comment-page-1", kvsite:"branche:karriere:was:ist:eigentlich:kommunikationsdesign:comment:page:1", alias: '', target: '_blank' }};
                    ADTECH.enqueueAd(5708903);
                </script><script defer>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</script>
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511560468877f74" async="async"></script>
    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512216078 -->