<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8">

<title>5. Schriftenfest Dresden / PAGE online</title>
<meta name="description" content="Am Wochenende findet das Schriftenfest, wie schon in den vergangenen Jahren, zusammen mit der Mitglieder­versammlung des Vereins für die ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="http://page-online.de/events/5-schriftenfest-dresden/" />


	

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width, initial-scale=1"   />
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://page-online.de/wp-content/themes/page/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="PAGE online Feed" href="http://page-online.de/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://page-online.de/wp-content/themes/page/img/devices/page-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://page-online.de/wp-content/themes/page/img/devices/page-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://page-online.de/wp-content/themes/page/img/devices/page-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://page-online.de/wp-content/themes/page/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://page-online.de/wp-content/themes/page/img/devices/page-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://page-online.de/wp-content/themes/page/img/devices/page-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://page-online.de/wp-content/themes/page/img/devices/page-load.png" media="screen and (max-device-width: 320px)" />
	
	<!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {
	       filter: none;
	    }
	  </style>
	<![endif]-->
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//shop.page-online.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Feed" href="http://page-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; Kommentar-Feed" href="http://page-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAGE online &raquo; 5. Schriftenfest Dresden Kommentar-Feed" href="http://page-online.de/events/5-schriftenfest-dresden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/page-online.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='load-more-posts-dm-style-css'  href='http://page-online.de/wp-content/plugins/dm-load-more-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='exact_target_newsletter_widgets-frontend-css'  href='http://page-online.de/wp-content/plugins/dm-exact-target-newsletter-widgets/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='http://page-online.de/wp-content/plugins/dm-native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-foundation-stylesheet-css'  href='http://page-online.de/wp-content/themes/page/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-print-stylesheet-css'  href='http://page-online.de/wp-content/themes/page/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://page-online.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick_slider_styles-css'  href='http://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick_slider_theme_styles-css'  href='http://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/style.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='http://page-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings_dm = {"nf_ajax_nonce":"8db341159d"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/plugins/ninja-forms-webprofile-extension-dm//js/ninja-forms-admin-dm.js'></script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/plugins/dm-exact-target-newsletter-widgets/assets/js/app.min.js'></script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/plugins/dm-native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/themes/page/js/lib/modernizr.js'></script>
<script type='text/javascript'  defer src='//shop.page-online.de/adserver/api.0.0.1.js'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/plugins/dm-slick-slider-simple-page/slick.js'></script>
<link rel='https://api.w.org/' href='http://page-online.de/wp-json/' />
<link rel='shortlink' href='http://page-online.de/?p=584108' />
<link rel="alternate" type="application/json+oembed" href="http://page-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpage-online.de%2Fevents%2F5-schriftenfest-dresden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://page-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpage-online.de%2Fevents%2F5-schriftenfest-dresden%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="5. Schriftenfest Dresden" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://page-online.de/wp-content/uploads/2017/06/sf2017cover.png" />
<meta property="og:url" name="og:url" content="http://page-online.de/events/5-schriftenfest-dresden/" />
<meta property="og:description" name="og:description" content="Am Wochenende findet das Schriftenfest, wie schon in den vergangenen Jahren, zusammen mit der Mitglieder­versammlung des Vereins für die Schwarze Kunst statt. Die Lesbarkeit ist einer der Schwerpunkte des diesjährigen Schriften­festes. Konkret besteht sie in der Gliederung und Aufbereitung einer visuellen Information im Sinne unmißverständlicher und rascher Aufnahme durch den Rezipienten und, ganz wichtig, in der..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="PAGE online" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Schriften" />
<meta property="article:tag" name="article:tag" content="Typograf" />
<meta property="article:tag" name="article:tag" content="Typografie" />
<meta property="article:section" name="article:section" content="Events" />
<meta property="article:published_time" name="article:published_time" content="2017-06-16T06:00:01+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-06-15T11:49:00+00:00" />
<meta property="article:author" name="article:author" content="http://page-online.de/author/page-redaktion/" />
    
            <script type="text/javascript">
            var ajaxurl = 'http://page-online.de/wp-admin/admin-ajax.php';
            var post_id = '584108';
        </script>
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://page-online.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6785df6b7a&wpp_id=584108';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body class="post-template-default single single-post postid-584108 single-format-standard antialiased">
<!-- Google Tag Manager -->
    <noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TNK2KT'
    height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNK2KT');</script>
    <!-- End Google Tag Manager -->	

    <script type="text/javascript">
        var iam_data = {
            "st":"pageonli",
            "cp":"events",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    
<!-- Start mobile Menu -->
<div id="fb-root"></div>
<script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div id="page">
	 		<div id="ad-top">
		<div id="2890463">
    <noscript>
        <a href="http://adserver.adtech.de/adlink|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" target="_blank">
            <img src="http://adserver.adtech.de/adserv|3.0|1115.1|2890463|0|225|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" border="0" width="728" height="90">
        </a>
    </noscript>
</div>		</div>
		<div id="ad-left">
		<div id="4823438">
    <noscript> 
    	<a href="http://adserver.adtech.de/adlink|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"> 
    		<img src="http://adserver.adtech.de/adserv|3.0|1115.1|4823438|0|168|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="120" height="600"> 
    	</a>
    </noscript>
</div>		</div>
		<div id="ad-right">
		<div id="2890467">
    <noscript>
        <a href="http://adserver.adtech.de/adlink|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" target="_blank">
            <img src="http://adserver.adtech.de/adserv|3.0|1115.1|3472695|0|168|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" border="0" width="120" height="600">
        </a>
    </noscript>
</div>		</div>
	 	<header id="title-bar"> 
  		<div id="header_container" class="row">
			<div class="small-12 medium-4 columns">
								    <div class='site-logo small-12 columns'>
						<a class="show-for-medium-up" href='http://page-online.de/' title='PAGE online' rel='home'><img src='http://page-online.de/wp-content/uploads/2014/12/page_logo_claim@2x.png' alt='PAGE online'></a>
				    </div>
							</div>
			<div class="small-12 medium-8 columns">
				<div class="social_media_links show-for-medium-up">
					<ul>
													<li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag" target="_blank"></a></li>
																			<li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag" target="_blank"></a></li>
																			<li><a class="social_pin social_icons" href="https://www.pinterest.com/pagemag/" target="_blank"></a></li>
																															<li><a id="header_login_link" href="http://page-online.de/wp-login.php">Login</a></li>
											</ul>
				</div>
				<div id="header_nav" class="show-for-medium-up">
		
					<ul><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://page-online.de/about/">About</a></li>
<li id="menu-item-87197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87197"><a href="http://page-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-490397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490397"><a href="http://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://page-online.de/rss-2/">RSS</a></li>
</ul>				</div>
			</div>
		</div>
		<!-- mobile Header -->
		<div class="row">
			<div class="mobile_header_container show-for-small-only">
		    	<div class="small-6 columns">
		    		<div class="small-12 columns mobile_logo">
		    			<a href='http://page-online.de/' title='PAGE online' rel='home'><img src='http://page-online.de/wp-content/themes/page/img/Logo_white_small.png' alt='PAGE online'></a>
		    		</div>
		    	</div>
		    	<div class="small-6 columns mobile_icons">
		    		<div class="small-4 small-offset-4 columns no_padding">
			       		<a class="mobile_search hide-text" href="#">Search</a>
			       	</div>
			    	<div class="small-4 columns">
			    		<a class="mobile_menu hide-text" href="#">Menu</a>
			    	</div>
				</div>
			</div>
		</div>
		<!-- END mobile Header -->
</header>

<div class="row">
	<div class="topbar_container contain-to-grid sticky show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar" data-topbar data-options="sticky_on: medium">

		    <section class="top-bar-section menu1 medium-12 columns">
		    <ul id="left" class="left"><li class="logo_small"><a href="http://page-online.de"><img src="http://page-online.de/wp-content/themes/page/img/Logo_black_small.png" alt="PAGE" /></a></li><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="http://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="http://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-galerien"><a  href="http://page-online.de/galerien/">Galerien</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="http://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="http://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="http://page-online.de/thema/page-connect/">Connect</a></li>
<li class="search_lupe"></li><li class="user_login" onclick="location.href='http://page-online.de/wp-login.php'"></li></ul>		    </section>
		    <section class="top-bar-section search_open medium-12 columns">
		    	<form role="search" method="get" id="searchform" action="http://page-online.de/">
	<ul>
		<li><input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader></li>
   		<li class="close_search"><a href="#"><img src="http://page-online.de/wp-content/themes/page/img/icn_search_close_grey.png" alt="suche" /></a></li>
		<!--<li class="search_elements"><a href="">Zur erweiterten Suche</a></li>		-->
		<!--<li class="search_elements">|</li> -->
		<li class="search_elements"><a class="searchsubmit" href="">Suche starten</a></li>	    
	</ul>
</form>			    </section>
		    

		</nav>
		<!-- End of Top-Bar -->
	</div>
</div>
<div class="row">
	<div class="contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="http://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="http://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="http://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="http://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="http://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="http://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="http://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-events"><a  href="http://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="http://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>		    </section>
		</nav>
	</div>
</div>



<div class="off-canvas-wrap" data-offcanvas>
	
  	<div class="inner-wrap">

	    <aside id="mob_menu" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<div class="right_off_canvas_area" class="exit-off-canvas"></div>
		        <ul id="left" class="left"><li class="divider"></li><li id="menu-item-14" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://page-online.de/">Home</a></li>
<li class="divider"></li><li id="menu-item-111" class="menu-item menu-item-main-menu menu-item-downloads"><a  href="http://page-online.de/downloads/">Downloads</a></li>
<li class="divider"></li><li id="menu-item-165" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="http://page-online.de/heft/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-galerien"><a  href="http://page-online.de/galerien/">Galerien</a></li>
<li class="divider"></li><li id="menu-item-1197" class="menu-item menu-item-main-menu menu-item-portfolios"><a  href="http://page-online.de/portfolios/">Portfolios</a></li>
<li class="divider"></li><li id="menu-item-350" class="menu-item menu-item-main-menu menu-item-seminare"><a  href="http://page-online.de/seminare/">Seminare</a></li>
<li class="divider"></li><li id="menu-item-535001" class="menu-item menu-item-main-menu menu-item-stellenmarkt"><a  href="http://stellenmarkt.page-online.de">Stellenmarkt</a></li>
<li class="divider"></li><li id="menu-item-137" class="menu-item menu-item-main-menu menu-item-shop-abo"><a  target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
<li class="divider"></li><li id="menu-item-556813" class="menu-item menu-item-main-menu menu-item-connect"><a  href="http://page-online.de/thema/page-connect/">Connect</a></li>
</ul>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="http://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="http://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="http://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="http://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="http://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="http://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="http://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-events"><a  href="http://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="http://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>
			</div>
	    </aside>

	    <aside id="mob_search" class="load_perf" aria-hidden="true">
	    	<div class="menu1 clearfix">
	    		<!-- <div class="right_off_canvas_area" class="exit-off-canvas"></div> -->
				<div class="input_box">
					<form role="search" method="get" class="searchform" action="http://page-online.de/">
						<input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben" /> 
						<span class="search_icn searchsubmit"></span>
					</form>
				</div>
				<div class="small-10 columns no_padding_right"><div class="columns no_padding_right"><!--<a href="">Zur erweiterten Suche</a>--><hr></div></div>
			</div>
			<div class="menu2 clearfix">
				<h3>Beliebte Themen</h3>
			    <ul class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="http://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="http://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="http://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="http://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="http://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="http://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="http://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-events"><a  href="http://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="http://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>			</div>
	    </aside>
		<div id="ad-under-menu">
            <div id="2890461">
    <noscript>
        <a href="http://adserver.adtech.de/adlink|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" target="_blank">
            <img src="http://adserver.adtech.de/adserv|3.0|1115.1|2890461|0|1|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" border="0" width="468" height="60">
        </a>
    </noscript>
</div>		</div>

		<!-- Start the main container -->
		<div id="content_container" class="container" role="document">
			<div class="row"><!-- Row for main content area -->
<div class="small-12 medium-12 columns" role="main">
	<ul class="breadcrumbs show-for-medium-up"><li class="bc_page"><a href="http://page-online.de">PAGE Online</a></li><li class="bc_posttype"><a href="http://page-online.de/events/" rel="category tag">Events</a></li><li class="bc_title">5. Schriftenfest Dresden</li></ul>				<div class="small-12 medium-8 columns">
			<div class="show-for-medium-up shadow_container">
                <div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-top" data-container-id="PA_CA_2015" data-force="" data-tags="Schriften,Typograf,Typografie"></div>			</div>
			<article class="post-584108 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-schriften tag-typograf tag-typografie" id="post-584108">
				
				<div class="entry-content">

					<div class="row head">
						<div class="medium-6 small-12 columns">
							<a class="article_category" href="http://page-online.de/events/">Events</a>						</div>
						<div class="medium-6 small-12 columns">
							<p onclick="window.print();" class="post_print hide-text"><a href="#">drucken</a></p>
						</div>

					</div>

						<h1 class="entry-title">5. Schriftenfest Dresden</h1>

					<div class="row">
						<div class="medium-12 small-12 columns">
														</div>
					</div>

					<h2>17.06.2017 - 18.06.2017</h2><div class="event_infos">Offizin Haag-Drugulin, Dresden<br/>Event<br/><a href="http://www.schriftenfest.de/" target="_blank">http://www.schriftenfest.de/</a><br/><br/></div><p class="teaser_text"><p>Am Wochenende findet das Schriftenfest, wie schon in den vergangenen Jahren, zusammen mit der Mitglieder­versammlung des Vereins für die Schwarze Kunst statt.</p></p>
					<hr class="no-margin"/>
					<div class="columns">
						
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=http://page-online.de/events/5-schriftenfest-dresden/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://page-online.de/events/5-schriftenfest-dresden/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr />
					<figure></figure>
<figure><img class="alignnone" src="http://page-online.de/wp-content/uploads/2017/06/sf2017cover.png" /></figure>
<p><span class="paragraph_circle">&#9679;</span>Die Lesbarkeit ist einer der Schwerpunkte des diesjährigen Schriften­festes. Konkret besteht sie in der Gliederung und Aufbereitung einer visuellen Information im Sinne unmißverständlicher und rascher Aufnahme durch den Rezipienten und, ganz wichtig, in der Einbeziehung der zu verwendenden Materialien, Schrift, Bild, Papier etc. Auch sie sind Teil der Typographie.</p>
<p>Zwei junge Schriftentwerfer, Antonia Cornelius, sie studiert bei dem Schriftkünstler <strong>Jovica Veljovic</strong> und hat die Legilux entworfen, und Björn Schumacher, er hat gerade ein Studium bei <strong>Albert-Jan Pool</strong> abgeschlossen und seine neue Schrift trägt den Arbeitstitel Text Type, haben ihre Neuschöp­fungen gemeinsam mit einer dritten Schrift, einer digitalen Walbaum-Version von Berthold verglichen und auf Leserlichkeit untersucht. Das Ergebnis werden sie, begleitet von beiden Mentoren, auf dem Schriftenfest vorstellen, wobei Prof. Jovica Veljovic seine jüngste und gerade vollendete Schrift präsentieren wird (der Name – er wird erst auf dem Schriftenfest verraten).</p>
<p>Mehr Infos und Anmeldung unter <a href="http://www.schriftenfest.de/" target="_blank">www.schriftenfest.de</a></p>					<hr/>
					<p>Schlagworte: <a href="http://page-online.de/thema/schriften/" rel="tag">Schriften</a>, <a href="http://page-online.de/thema/typograf/" rel="tag">Typograf</a>, <a href="http://page-online.de/thema/typografie/" rel="tag">Typografie</a></p>
					<hr class="no-margin"/>
					<div class="columns">
					
<div class="share_container">
	<span class="post_share"></span>
	<!--<span class="social_likes"></span>-->
	<span class="social_icn_container">
		<a href="mailto:?body=http://page-online.de/events/5-schriftenfest-dresden/&subject=PAGE" target="_blank"><span class="social_email"></span></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_fb"></span></a>
		<a href="https://twitter.com/home?status=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_twit"></span></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://page-online.de/events/5-schriftenfest-dresden/&title=PAGE&summary=&source=" target="_blank"><span class="social_in"></span></a>
		<a href="https://plus.google.com/share?url=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank"><span class="social_google"></span></a>
		<a href="https://www.xing.com/app/user?op=share;url=http://page-online.de/events/5-schriftenfest-dresden/" target="_blank" title="Ihren XING-Kontakten zeigen"><span class="social_xing"></span></a>
	</span>
</div>
					</div>
					<hr class="no-margin"/>

										<br/>
									</div>
			</article>
			<div class="show-for-medium-up shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template" data-container-id="PA_CA_2015" data-force="" data-tags="Schriften,Typograf,Typografie"></div>			</div>
			<div class="show-for-small-only shadow_container">
				<div class="adserver-instance" data-adserver-endpoint="//shop.page-online.de" data-template="#instance-template-sidebar" data-container-id="PA_CA_2015" data-force="" data-tags="Schriften,Typograf,Typografie"></div>			</div>

	        		<section id="respond" class="row">
	<div class="small-12 columns"><h3>Kommentieren</h3></div>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/events/5-schriftenfest-dresden/#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></p>
		<form action="http://page-online.de/wp-comments-post.php" method="post" id="commentform">
				<p class="small-12 columns"> Einfach mit dem <a href="http://page-online.de/wp-login.php?redirect_to=http%3A%2F%2Fpage-online.de%2Fevents%2F5-schriftenfest-dresden%2F">PAGE Account</a> anmelden oder Formular ausfüllen</p>
		<p class="small-12 medium-6 columns">
			<span>Name *</span>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p class="small-12 medium-6 columns">
			<span>Email  *</span>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
<!-- 		<p>
			<label for="url">Webseite</label>
			<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
		</p> -->
		<span class="small-3 columns required">*Pflichtfeld</span>	
				<p class="small-12 columns">	
			<span>Ihr Kommentar *</span>
			<textarea  id="468e1688fb"  name="d32af088e4"  rows="10"  tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ebcbdb0aa7d45d1324fab0463a610350" );document.getElementById("468e1688fb").setAttribute( "id", "comment" );</script>
		</p>
				<div class="small-12 columns">
			<ul>
				<li><input type="checkbox" name="notifications"><label for="notifications"> Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></li>
				<li><input type="checkbox" name="newsletter"><label for="newsletter"> Ich möchte den PAGE-Newsletter erhalten </label></li>
			<ul>
		</div>
				<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<div class="columns small-6 submitbtn"><input name="submit" class="large button" type="submit" id="submit" tabindex="5" value="Abschicken"></div>
		<div class="small-3 columns show-for-small-only"> &nbsp; </div>
		<input type='hidden' name='comment_post_ID' value='584108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
	    	
				<h3 class="no_print">Das könnte Sie auch interessieren</h3>
				<div id="content" class="load_perf_content clearfix interest" data-columns>
					
					        <article class="shadow_container" id="post-583617" class="index-card post-583617 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-schriften tag-type-design tag-typografie">
								<a href="http://page-online.de/typografie/magazin-typenotes/"><img width="300" height="396" src="http://page-online.de/wp-content/uploads/2017/06/TypeNotes-300x396.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/TypeNotes-300x396.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-768x1013.jpg 768w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-205x270.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-140x185.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-255x336.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-940x1240.jpg 940w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-620x818.jpg 620w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes-320x422.jpg 320w, http://page-online.de/wp-content/uploads/2017/06/TypeNotes.jpg 1566w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">14.06.2017</span>
									<h2><a href="http://page-online.de/typografie/magazin-typenotes/">Magazin TypeNotes</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container" id="post-583374" class="index-card post-583374 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-free-fonts tag-freefont-des-monats tag-schriften tag-type-design">
								<a href="http://page-online.de/typografie/freefont-steadfast/"><img width="300" height="199" src="http://page-online.de/wp-content/uploads/2017/06/Steadfast1-300x199.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/Steadfast1-300x199.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-768x510.jpg 768w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-205x136.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-140x93.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-255x169.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-940x625.jpg 940w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-620x412.jpg 620w, http://page-online.de/wp-content/uploads/2017/06/Steadfast1-320x213.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">13.06.2017</span>
									<h2><a href="http://page-online.de/typografie/freefont-steadfast/">Freefont Steadfast</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container" id="post-580523" class="index-card post-580523 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-schriften tag-typografie tag-web-fonts">
								<a href="http://page-online.de/typografie/browsern-fehlt-es-an-typografischer-intelligenz/"><img width="300" height="464" src="http://page-online.de/wp-content/uploads/2017/05/HarryKeller-300x464.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/05/HarryKeller-300x464.jpg 300w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-768x1187.jpg 768w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-205x317.jpg 205w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-140x216.jpg 140w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-255x394.jpg 255w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-940x1453.jpg 940w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-620x958.jpg 620w, http://page-online.de/wp-content/uploads/2017/05/HarryKeller-320x495.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">12.06.2017</span>
									<h2><a href="http://page-online.de/typografie/browsern-fehlt-es-an-typografischer-intelligenz/">»Browsern fehlt es an typografischer Intelligenz«</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container" id="post-582922" class="index-card post-582922 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-fun tag-schriften">
								<a href="http://page-online.de/typografie/wie-schmeckt-eigentlich-helvetica/"><img width="300" height="200" src="http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-300x200.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-300x200.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-205x137.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-140x93.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-255x170.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12-320x213.jpg 320w, http://page-online.de/wp-content/uploads/2017/06/TY_170608_helveticacoffee12.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">08.06.2017</span>
									<h2><a href="http://page-online.de/typografie/wie-schmeckt-eigentlich-helvetica/">Wie schmeckt eigentlich Helvetica?</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container" id="post-582406" class="index-card post-582406 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-schriften tag-type-design tag-typografie">
								<a href="http://page-online.de/typografie/camingo-jetzt-auch-mit-serifen/"><img width="300" height="148" src="http://page-online.de/wp-content/uploads/2017/06/Camingo-300x148.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/Camingo-300x148.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/Camingo-768x378.jpg 768w, http://page-online.de/wp-content/uploads/2017/06/Camingo-205x101.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/Camingo-140x69.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/Camingo-255x126.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/Camingo-940x463.jpg 940w, http://page-online.de/wp-content/uploads/2017/06/Camingo-620x305.jpg 620w, http://page-online.de/wp-content/uploads/2017/06/Camingo-320x158.jpg 320w, http://page-online.de/wp-content/uploads/2017/06/Camingo.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">06.06.2017</span>
									<h2><a href="http://page-online.de/typografie/camingo-jetzt-auch-mit-serifen/">Camingo – jetzt auch mit Serifen</a></h2>
								</div>
							</article>

		        	
					        <article class="shadow_container" id="post-579271" class="index-card post-579271 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-drucktechnik tag-schriften tag-typografie">
								<a href="http://page-online.de/typografie/welche-schriften-fuer-den-buchdruck/"><img width="300" height="99" src="http://page-online.de/wp-content/uploads/2017/06/Arnhem-300x99.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/Arnhem-300x99.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-768x254.jpg 768w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-205x68.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-140x46.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-255x84.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-940x311.jpg 940w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-620x205.jpg 620w, http://page-online.de/wp-content/uploads/2017/06/Arnhem-320x106.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>

								<div class="entry-content">
									<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">06.06.2017</span>
									<h2><a href="http://page-online.de/typografie/welche-schriften-fuer-den-buchdruck/">Welche Schriften für den Buchdruck</a></h2>
								</div>
							</article>

		        			     </div>
	        
		</div>
		<aside id="sidebar" class="small-12 medium-4 columns">
	<div class="show-for-medium-up">

		            <div class="events_widget shadow_container">
                <form method="get" class="searchform" action="http://page-online.de/">
                    <input name="post_type" type="hidden" value="events" />
                    <h3>Events finden</h3>
                    <p><strong>Volltextsuche</strong></p>
                    <input type="text" value="" name="s" id="search_events" placeholder="Suchbegriff eingeben" />
                    <h3>Kategorien</h3>
                    <input type="checkbox" name="art[]" value="ausstellung" id="art"><span>&nbsp;Ausstellung</span>
                    <br>
                    <input type="checkbox" name="art[]" value="event" id="art"><span>&nbsp;Event</span>
                    <br>
                    <input type="checkbox" name="art[]" value="festival" id="art"><span>&nbsp;Festival</span>
                    <br>
                    <input type="checkbox" name="art[]" value="kongress" id="art"><span>&nbsp;Kongress</span>
                    <br>
                    <input type="checkbox" name="art[]" value="messe" id="art"><span>&nbsp;Messe</span>
                    <br>
                    <input type="checkbox" name="art[]" value="seminar" id="art"><span>&nbsp;Seminar</span>
                    <br>
                    <input type="checkbox" name="art[]" value="wettbewerb" id="art"><span>&nbsp;Wettbewerb</span>
                    <br>
                    <a class="button searchsubmit" href="">Suchen</a>
                </form> 
            </div>
          
        </span><article id="text-7" class="panel widget widget_text"><h4>Anzeige</h4><span>			<div class="textwidget">		<div class="content-ad">
			<!--JavaScript Tag with group ID // Tag for network 1115: Ebner Verlag // Website: Page_Webseite // Page: Startseite / Home // Placement: Content Ad / Fullsize (2890464) // created at: Jul 18, 2014 10:06:05 AM-->
			<script language="javascript">
			<!--
			if (window.adgroupid == undefined) {
				window.adgroupid = Math.round(Math.random() * 1000);
			}
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1115/2890464/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1115/2890464/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1115/2890464/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
			<!-- End of JavaScript Tag -->
		</div></div>
		</article><div class="shadow_container"></div></span><article id="wp_my_plugin-5" class="panel widget widget_wp_my_plugin"><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/pagemag" data-width="300" data-height="264" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></article></span><article id="simpleimage-24" class="panel widget widget_simpleimage">
<h4>Wettbewerbe 2015</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/wettbewerbe/wettbewerbe/"><img width="320" height="267" src="http://page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-320x267.jpg" class="attachment-slick_slider_image_size_S size-slick_slider_image_size_S" alt="" srcset="http://page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-320x267.jpg 320w, http://page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-205x171.jpg 205w, http://page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe-300x250.jpg 300w, http://page-online.de/wp-content/uploads/2014/10/Collage_wettbewerbe.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>

<p>Einreichungfristen und Veranstalter – die Kreativ-Awards von A bis Z</p>

	<p class="more">
		<a href="http://page-online.de/wettbewerbe/wettbewerbe/">Zu den Wettbewerben</a>	</p>
</article></span><article id="simpleimage-25" class="panel widget widget_simpleimage">
<h4>Berufspraxis-Kolumne</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/thema/agd/"><img width="320" height="199" src="http://page-online.de/wp-content/uploads/2015/01/Box_AGD-320x199.jpg" class="attachment-slick_slider_image_size_S size-slick_slider_image_size_S" alt="" srcset="http://page-online.de/wp-content/uploads/2015/01/Box_AGD-320x199.jpg 320w, http://page-online.de/wp-content/uploads/2015/01/Box_AGD-205x128.jpg 205w, http://page-online.de/wp-content/uploads/2015/01/Box_AGD-300x187.jpg 300w, http://page-online.de/wp-content/uploads/2015/01/Box_AGD.jpg 556w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</article></span><article id="simpleimage-26" class="panel widget widget_simpleimage">
<h4>Freefonts</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/thema/freefont-des-monats/"><img width="320" height="198" src="http://page-online.de/wp-content/uploads/2015/01/Freefont-des-Monats-320x198.jpg" class="attachment-slick_slider_image_size_S size-slick_slider_image_size_S" alt="" srcset="http://page-online.de/wp-content/uploads/2015/01/Freefont-des-Monats-320x198.jpg 320w, http://page-online.de/wp-content/uploads/2015/01/Freefont-des-Monats-205x127.jpg 205w, http://page-online.de/wp-content/uploads/2015/01/Freefont-des-Monats-300x186.jpg 300w, http://page-online.de/wp-content/uploads/2015/01/Freefont-des-Monats.jpg 520w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</article></span><article id="simpleimage-27" class="panel widget widget_simpleimage">
<h4>Blick ins Studio</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/thema/blick-ins-studio/"><img width="320" height="202" src="http://page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-320x202.jpg" class="attachment-slick_slider_image_size_S size-slick_slider_image_size_S" alt="" srcset="http://page-online.de/wp-content/uploads/2015/01/Box_BiS_150128.jpg 320w, http://page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-205x129.jpg 205w, http://page-online.de/wp-content/uploads/2015/01/Box_BiS_150128-300x189.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</article></span><article id="simpleimage-28" class="panel widget widget_simpleimage">
<h4>Agentur-Verzeichnis</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/branche-karriere/internationales-agentur-verzeichnis/"><img width="320" height="202" src="http://page-online.de/wp-content/uploads/2015/02/Widget_Agenturverzeichnis.jpg" class="attachment-full size-full" alt="" srcset="http://page-online.de/wp-content/uploads/2015/02/Widget_Agenturverzeichnis.jpg 320w, http://page-online.de/wp-content/uploads/2015/02/Widget_Agenturverzeichnis-205x129.jpg 205w, http://page-online.de/wp-content/uploads/2015/02/Widget_Agenturverzeichnis-300x189.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</article><div class="shadow_container"></div></span><article id="simpleimage-30" class="panel widget widget_simpleimage">
<h4>Werkschauen 2015</h4><span>
	<p class="simple-image">
		<a href="http://page-online.de/branche-karriere/_bersicht_alle_diplom_abschlussarbeiten_und_werkschauen_auf_einen_blick/"><img width="320" height="202" src="http://page-online.de/wp-content/uploads/2015/02/werkschauen2015bild.jpg" class="attachment-full size-full" alt="" srcset="http://page-online.de/wp-content/uploads/2015/02/werkschauen2015bild.jpg 320w, http://page-online.de/wp-content/uploads/2015/02/werkschauen2015bild-205x129.jpg 205w, http://page-online.de/wp-content/uploads/2015/02/werkschauen2015bild-300x189.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</article>
	</div>
</aside><!-- /#sidebar -->
		 		<hr class="horizontal_line_4">
			<div class="small-12 medium-12 columns">
	        	<h3 class="no_print">Weitere Artikel zum Thema</h3>
				<div class="row interest">
		        					 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-582588" class="index-card post-582588 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-ausstellungen tag-logo-design tag-typografie">
									<a href="http://page-online.de/typografie/exzellentes-logodesign-aus-polen/"><img width="300" height="200" src="http://page-online.de/wp-content/uploads/2017/06/SymbolToLogoExhibition7-teaser-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">02.06.2017</span>
										<h2><a href="http://page-online.de/typografie/exzellentes-logodesign-aus-polen/">Exzellentes Logodesign aus Polen</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-582497" class="index-card post-582497 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-ausstellungen tag-typografie">
									<a href="http://page-online.de/typografie/auf-nach-innsbruck-typo-fans/"><img width="300" height="200" src="http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Urbantypes Typo Ausstellung" srcset="http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-300x200.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-768x512.jpg 768w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-205x137.jpg 205w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-140x93.jpg 140w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-255x170.jpg 255w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-940x627.jpg 940w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-620x413.jpg 620w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott-320x213.jpg 320w, http://page-online.de/wp-content/uploads/2017/06/170602_Weissraum_Urbantypes_05_foto-Thomas-Schrott.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">02.06.2017</span>
										<h2><a href="http://page-online.de/typografie/auf-nach-innsbruck-typo-fans/">Auf nach Innsbruck, Typo-Fans!</a></h2>
									</div>
								</article>
							</div>
											 		<div class="small-12 medium-4 columns">
						        <article class="shadow_container" id="post-579126" class="index-card post-579126 post type-post status-publish format-standard has-post-thumbnail hentry category-typografie tag-drucktechnik tag-typograf tag-typografie">
									<a href="http://page-online.de/typografie/ab-in-den-zylinder-digital-analoger-buchdruck/"><img width="300" height="200" src="http://page-online.de/wp-content/uploads/2017/06/Buchdruck1-300x200.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/06/Buchdruck1-300x200.jpg 300w, http://page-online.de/wp-content/uploads/2017/06/Buchdruck1-140x92.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>

									<div class="entry-content">
										<span class="post_category"><a href="http://page-online.de/typografie/" rel="category tag">Typografie</a></span><span class="show-for-small-only mobile_post_date">01.06.2017</span>
										<h2><a href="http://page-online.de/typografie/ab-in-den-zylinder-digital-analoger-buchdruck/">Ab in den Zylinder – digital analoger Buchdruck</a></h2>
									</div>
								</article>
							</div>
										</div>
			</div>
	    

	
		<!--<p class="entry-tags">Schlagwörter: <a href="http://page-online.de/thema/schriften/" rel="tag">Schriften</a>, <a href="http://page-online.de/thema/typograf/" rel="tag">Typograf</a>, <a href="http://page-online.de/thema/typografie/" rel="tag">Typografie</a></p>-->
	<!--  -->
</div>
		
	</div><!-- Row End -->
</div><!-- Container End -->

<div class="row page_issues show-for-medium-up">
	<div class="medium-12 columns">
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-07-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 07.2017</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-06-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="Branding, Corporate Design, Design, Strategie" srcset="http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 06.2017</span><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-05-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/03/PAGE_052017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 05.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-04-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/02/PAGE_042017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 04.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-03-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/01/PAGE_032017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 03.2017</span><p>   </p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://page-online.de/issue/page-02-2017/'">
		    	<img width="140" height="198" src="http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-140x198.png" class="attachment-cover-images-footer size-cover-images-footer wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2016/12/PAGE_022017_website.png 1300w" sizes="(max-width: 140px) 100vw, 140px" /><span class="issue-title">PAGE 02.2017</span><p>  </p>		    </div>
			</div>
</div>
 
<div class="row show-for-small-only">
	<div class="small-12 columns">
		<div class="mobile_footer_jobs">
			Stellenmarkt		<div class="page_newsletter">
			<div class="row">
				<div class="large-12 small-12 columns" style="padding-top: 10px;">
																	<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Praktikum-Grafik-Kommunikationsdesign.105754245.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Praktikum Grafik-, Kommunikationsdesign</a></h5>
							14. Juni 2017<br />
							Gourdin &amp; M&#252;ller, Leipzig						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/UI-UX-Designer-m-w.105707935.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">UI / UX Designer (m/w)</a></h5>
							14. Juni 2017<br />
							Festo AG &amp; Co. KG, Esslingen						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Berater-Konzeptioner-m-w.105629815.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Berater / Konzeptioner  (m/w)</a></h5>
							14. Juni 2017<br />
							MPM Corporate Communication Solutions Media Process Management GmbH, Mainz						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Vertretung-Projekt-Manager-in.105268615.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Vertretung Projekt-Manager/in</a></h5>
							12. Juni 2017<br />
							ABERHAM Design, D&#252;sseldorf						</div>
																							<div class="row" style="line-height: 1.2em; margin-bottom: 10px; padding-bottom: 10px; border-bottom: 1px solid #ccc;">
							<h5><a href="http://stellenmarkt.page-online.de/Job/Designer-in.105268625.html?jw_chl_seg=PAGE_XML_FEED&skin=default" target="_blank">Designer/in</a></h5>
							12. Juni 2017<br />
							ABERHAM Design, D&#252;sseldorf						</div>
											<a class="button" href="http://stellenmarkt.page-online.de/">Alle Jobs im PAGE Stellenmarkt</a>
				</div>
			</div>
		</div>

				</div>
	</div>	
</div>
<div class="row page_issues show-for-small-only">
	<div class="small-12 columns">
				    <div class="small-6 medium-2 columns issue" onclick="location.href='http://page-online.de/issue/page-07-2017/'">
		    	<img width="300" height="424" src="http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="" srcset="http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/05/PAGE_0717_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 07.2017</strong><p>  </p>		    </div>
				    <div class="small-6 medium-2 columns issue" onclick="location.href='http://page-online.de/issue/page-06-2017/'">
		    	<img width="300" height="424" src="http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-300x424.png" class="attachment-column-1 size-column-1 wp-post-image" alt="Branding, Corporate Design, Design, Strategie" srcset="http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-300x424.png 300w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-768x1086.png 768w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-205x290.png 205w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-140x198.png 140w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-255x361.png 255w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-940x1330.png 940w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-620x877.png 620w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website-320x453.png 320w, http://page-online.de/wp-content/uploads/2017/04/PAGE_0617_website.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><strong>PAGE 06.2017</strong><p>  </p>		    </div>
			</div>
</div>

<div class="row footermenu2 show-for-medium-up">
	<nav id="footer_menu2" class="top-bar">
	    <section class="top-bar-section bottom menu2 medium-12 columns">
	    <ul id="left" class="left"><li class="divider"></li><li id="menu-item-481700" class="menu-item menu-item-second-menu menu-item-kreation"><a  href="http://page-online.de/kreation/">Kreation</a></li>
<li class="divider"></li><li id="menu-item-481706" class="menu-item menu-item-second-menu menu-item-typografie"><a  href="http://page-online.de/typografie/">Typografie</a></li>
<li class="divider"></li><li id="menu-item-481701" class="menu-item menu-item-second-menu menu-item-bild"><a  href="http://page-online.de/bild/">Bild</a></li>
<li class="divider"></li><li id="menu-item-481702" class="menu-item menu-item-second-menu menu-item-tools-technik"><a  href="http://page-online.de/tools-technik/">Tools &#038; Technik</a></li>
<li class="divider"></li><li id="menu-item-481703" class="menu-item menu-item-second-menu menu-item-branche-karriere"><a  href="http://page-online.de/branche-karriere/">Branche &#038; Karriere</a></li>
<li class="divider"></li><li id="menu-item-481774" class="menu-item menu-item-second-menu menu-item-wettbewerbe"><a  href="http://page-online.de/wettbewerbe/">Wettbewerbe</a></li>
<li class="divider"></li><li id="menu-item-481775" class="menu-item menu-item-second-menu menu-item-rankings"><a  href="http://page-online.de/rankings/">Rankings</a></li>
<li class="divider"></li><li id="menu-item-481727" class="current-post-ancestor current-post-parent menu-item menu-item-second-menu menu-item-events"><a  href="http://page-online.de/events/">Events</a></li>
<li class="divider"></li><li id="menu-item-374" class="menu-item menu-item-second-menu menu-item-alle-themen"><a  href="http://page-online.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li></ul>	    </section>
	</nav>
</div>
<footer class="full-width" role="contentinfo">
	<div class="row show-for-medium-up">
		<div class="medium-4 columns no_padding">
			<article id="tag_cloud-4" class="panel widget widget_tag_cloud"><strong>Schlagwörter</strong><div class="tagcloud"><a href='http://page-online.de/thema/agentur/' class='tag-link-502 tag-link-position-1' title='1.658 Themen' style='font-size: 19.725pt;'>Agentur</a>
<a href='http://page-online.de/thema/animation/' class='tag-link-578 tag-link-position-2' title='456 Themen' style='font-size: 9.925pt;'>Animation</a>
<a href='http://page-online.de/thema/apple/' class='tag-link-530 tag-link-position-3' title='763 Themen' style='font-size: 13.775pt;'>Apple</a>
<a href='http://page-online.de/thema/apps/' class='tag-link-542 tag-link-position-4' title='550 Themen' style='font-size: 11.325pt;'>Apps</a>
<a href='http://page-online.de/thema/aus-den-hochschulen/' class='tag-link-584 tag-link-position-5' title='371 Themen' style='font-size: 8.35pt;'>Aus den Hochschulen</a>
<a href='http://page-online.de/thema/ausstellungen/' class='tag-link-564 tag-link-position-6' title='1.510 Themen' style='font-size: 19.025pt;'>Ausstellungen</a>
<a href='http://page-online.de/thema/awards/' class='tag-link-759 tag-link-position-7' title='673 Themen' style='font-size: 12.9pt;'>Awards</a>
<a href='http://page-online.de/thema/branding/' class='tag-link-503 tag-link-position-8' title='851 Themen' style='font-size: 14.65pt;'>Branding</a>
<a href='http://page-online.de/thema/buchempfehlungen/' class='tag-link-755 tag-link-position-9' title='1.075 Themen' style='font-size: 16.4pt;'>Buchempfehlungen</a>
<a href='http://page-online.de/thema/corporate-design/' class='tag-link-499 tag-link-position-10' title='1.414 Themen' style='font-size: 18.5pt;'>Corporate Design</a>
<a href='http://page-online.de/thema/corporate-identity/' class='tag-link-504 tag-link-position-11' title='543 Themen' style='font-size: 11.325pt;'>Corporate Identity</a>
<a href='http://page-online.de/thema/designszene/' class='tag-link-495 tag-link-position-12' title='734 Themen' style='font-size: 13.6pt;'>Designszene</a>
<a href='http://page-online.de/thema/editorial-design/' class='tag-link-611 tag-link-position-13' title='987 Themen' style='font-size: 15.7pt;'>Editorial Design</a>
<a href='http://page-online.de/thema/festival/' class='tag-link-675 tag-link-position-14' title='371 Themen' style='font-size: 8.35pt;'>Festival</a>
<a href='http://page-online.de/thema/film/' class='tag-link-580 tag-link-position-15' title='492 Themen' style='font-size: 10.45pt;'>Film</a>
<a href='http://page-online.de/thema/fotograf/' class='tag-link-496 tag-link-position-16' title='928 Themen' style='font-size: 15.35pt;'>Fotograf</a>
<a href='http://page-online.de/thema/fotografie/' class='tag-link-497 tag-link-position-17' title='1.821 Themen' style='font-size: 20.425pt;'>Fotografie</a>
<a href='http://page-online.de/thema/fun/' class='tag-link-571 tag-link-position-18' title='713 Themen' style='font-size: 13.25pt;'>Fun</a>
<a href='http://page-online.de/thema/grafikdesign/' class='tag-link-537 tag-link-position-19' title='1.288 Themen' style='font-size: 17.8pt;'>Grafikdesign</a>
<a href='http://page-online.de/thema/hochschule/' class='tag-link-555 tag-link-position-20' title='405 Themen' style='font-size: 9.05pt;'>Hochschule</a>
<a href='http://page-online.de/thema/illustration/' class='tag-link-511 tag-link-position-21' title='2.216 Themen' style='font-size: 22pt;'>Illustration</a>
<a href='http://page-online.de/thema/illustrator/' class='tag-link-507 tag-link-position-22' title='921 Themen' style='font-size: 15.175pt;'>Illustrator</a>
<a href='http://page-online.de/thema/installation/' class='tag-link-602 tag-link-position-23' title='351 Themen' style='font-size: 8pt;'>Installation</a>
<a href='http://page-online.de/thema/interaction-design/' class='tag-link-561 tag-link-position-24' title='496 Themen' style='font-size: 10.625pt;'>Interaction Design</a>
<a href='http://page-online.de/thema/iphone/' class='tag-link-617 tag-link-position-25' title='413 Themen' style='font-size: 9.225pt;'>iPhone</a>
<a href='http://page-online.de/thema/kampagne/' class='tag-link-525 tag-link-position-26' title='1.063 Themen' style='font-size: 16.4pt;'>Kampagne</a>
<a href='http://page-online.de/thema/konferenz/' class='tag-link-623 tag-link-position-27' title='532 Themen' style='font-size: 11.15pt;'>Konferenz</a>
<a href='http://page-online.de/thema/konzeption/' class='tag-link-844 tag-link-position-28' title='699 Themen' style='font-size: 13.25pt;'>Konzeption</a>
<a href='http://page-online.de/thema/kreativbranche/' class='tag-link-785 tag-link-position-29' title='800 Themen' style='font-size: 14.125pt;'>Kreativbranche</a>
<a href='http://page-online.de/thema/kunst/' class='tag-link-552 tag-link-position-30' title='803 Themen' style='font-size: 14.3pt;'>Kunst</a>
<a href='http://page-online.de/thema/magazine/' class='tag-link-551 tag-link-position-31' title='578 Themen' style='font-size: 11.675pt;'>Magazine</a>
<a href='http://page-online.de/thema/mobile-media/' class='tag-link-558 tag-link-position-32' title='561 Themen' style='font-size: 11.5pt;'>Mobile Media</a>
<a href='http://page-online.de/thema/plakat-design/' class='tag-link-573 tag-link-position-33' title='496 Themen' style='font-size: 10.625pt;'>Plakat Design</a>
<a href='http://page-online.de/thema/print/' class='tag-link-628 tag-link-position-34' title='359 Themen' style='font-size: 8.175pt;'>Print</a>
<a href='http://page-online.de/thema/produktdesign/' class='tag-link-536 tag-link-position-35' title='496 Themen' style='font-size: 10.625pt;'>Produktdesign</a>
<a href='http://page-online.de/thema/produkte/' class='tag-link-513 tag-link-position-36' title='1.160 Themen' style='font-size: 16.925pt;'>Produkte</a>
<a href='http://page-online.de/thema/schriften/' class='tag-link-520 tag-link-position-37' title='1.491 Themen' style='font-size: 18.85pt;'>Schriften</a>
<a href='http://page-online.de/thema/software/' class='tag-link-591 tag-link-position-38' title='682 Themen' style='font-size: 12.9pt;'>Software</a>
<a href='http://page-online.de/thema/type-design/' class='tag-link-521 tag-link-position-39' title='1.425 Themen' style='font-size: 18.5pt;'>Type Design</a>
<a href='http://page-online.de/thema/typografie/' class='tag-link-850 tag-link-position-40' title='811 Themen' style='font-size: 14.3pt;'>Typografie</a>
<a href='http://page-online.de/thema/video/' class='tag-link-604 tag-link-position-41' title='670 Themen' style='font-size: 12.9pt;'>Video</a>
<a href='http://page-online.de/thema/webdesign/' class='tag-link-541 tag-link-position-42' title='993 Themen' style='font-size: 15.875pt;'>Webdesign</a>
<a href='http://page-online.de/thema/websites/' class='tag-link-548 tag-link-position-43' title='1.320 Themen' style='font-size: 17.975pt;'>Websites</a>
<a href='http://page-online.de/thema/werbung/' class='tag-link-606 tag-link-position-44' title='888 Themen' style='font-size: 15pt;'>Werbung</a>
<a href='http://page-online.de/thema/zubehoer/' class='tag-link-683 tag-link-position-45' title='365 Themen' style='font-size: 8.175pt;'>Zubehör</a></div>
</article>		</div>
		<div class="medium-4 columns no_padding">
			<article id="nav_menu-3" class="panel widget widget_nav_menu"><strong>Service</strong><div class="menu-footer-service-navigation-container"><ul id="menu-footer-service-navigation" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://page-online.de/about/">About</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a target="_blank" href="http://page-online.de/rss-2/">RSS</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="http://page-online.de/downloads/">Downloads</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467"><a href="http://page-online.de/heft/">Heftarchiv</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://page-online.de/portfolios/">Portfolios</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a target="_blank" href="http://shop.page-online.de">Shop &#038; Abo</a></li>
</ul></div></article>		</div>
		<div class="medium-4 columns no_padding">
			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="http://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="http://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="http://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<div class="social_media_links medium-12 small-12 columns">
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-left: 0.625rem;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
				<ul>
											<li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag" target="_blank"></a></li>
																<li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag" target="_blank"></a></li>
																<li><a class="social_pin social_icons" href="https://www.pinterest.com/pagemag/" target="_blank"></a></li>
																			</ul>
			</div>
		</div>
	</div>
	<hr class="show-for-medium-up"/>
	<div class="row show-for-medium-up">
		<div class="medium-2 columns">
			<img src="http://page-online.de/wp-content/themes/page/img/icn_ivw.png" />
		</div>
		<div class="copy_right">
			© 2014 Ebner Verlag GmbH & Co. KG - 

				<ul><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482370"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496716"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>		</div>
		<div class="to_top_container">
			
			<a class="to_top" href="#">Nach Oben</a><br>
					</div>
	</div>


<!-- start mobile Footer -->
	<div class="row show-for-small-only">

		<div class ="mobile_footer">

			
<div data-abide class="large-12 columns panel widget widget_newsletter">
    <form class="page_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=3377" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="http://page-online.de/newsletter/anmeldung-erfolgreich/">
        <input type="hidden" name="err" value="http://page-online.de/newsletter/">
        <input type="hidden" name="MID" value="7205555">
        <input type="hidden" name="Email Type" value="HTML">
        <input type="hidden" name="SubAction" value="sub" >
        <h3>Mit dem PAGE-Weekly-Newsletter <br>immer up to date</h3>
        <div class="row">
            <div class="large-4 small-4 columns">
                Anrede
            </div>
            <div class="large-8 small-8 columns field">
                <select name="Salutation | Anrede">
                    <option value="-" selected="selected">Bitte wählen</option>
                    <option value="Mr./Herr">Herr</option>
                    <option value="Ms./Frau">Frau</option>
                </select>
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Vorname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="FirstName | Vorname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                Nachname
            </div>
            <div class="large-8 small-8 columns field">
                <input type="text" name="LastName | Nachname" >
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns">
                E-Mail*
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
            <small class="error">Bitte geben Sie ihre E-Mail-Adresse ein.</small>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                Die <a href="http://www.ebnerpublishing.com/datenschutz/ebv/d/" target="_blank">Datenschutzbestimmungen</a>
                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        <div class="row">
            <div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>
            <div class="large-8 small-8 columns field">
                <input type="submit" class="button" name="submit" value="Absenden">
            </div>
        </div>
    </form>
    </div>
			<hr/>
			
			<a class="mobile_logo" href='http://page-online.de/' title='PAGE online' rel='home'>
				<img src='http://page-online.de/wp-content/themes/page/img/Logo_white_small.png' alt='PAGE online'>
			</a>

			<div class = "wp_links">
				<ul><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://page-online.de/about/">About</a></li>
<li id="menu-item-578622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578622"><a href="http://page-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://page-online.de/impressum/">Impressum</a></li>
<li id="menu-item-482372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482372"><a target="_blank" href="http://www.ebnerpublishing.com/datenschutz/ebv/d/">Datenschutz</a></li>
<li id="menu-item-496720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496720"><a href="http://www.ebnerpublishing.com/nutzungsbedingungen/ebv/d/">Nutzungsbedingungen</a></li>
</ul>			</div>

			
			<div class="social_media_links" class="small-12 columns">
				<ul>
											<li><a class="social_fb social_icons" href="https://www.facebook.com/pagemag"></a></li>
																<li><a class="social_twit social_icons" href="https://twitter.com/PAGEmag"></a></li>
																<li><a class="social_pin social_icons" href="https://www.pinterest.com/pagemag/"></a></li>
																			</ul>
				<a href="https://itunes.apple.com/de/app/page/id406150168?mt=8&uo=4" target="itunes_store" style="margin-bottom:30px;display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/de_de//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
				
			</div>
			<hr/>
			<a href="#" class="rs-link" data-link-desktop="Zur klassischen Website" data-link-responsive="Switch to responsive / mobile version"></a>
			<a class="to_top" href="#">Nach Oben</a>
		</div>
		
	</div>
<!-- end mobile Footer -->


</footer>
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:OpenInNewTab('{{url}}');">
        <p class="adserver--attribute-text adserver--text-color">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <span class="adserver--attribute-headline adserver--attribute-h3">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:OpenInNewTab('{{url}}');">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <span class="adserver--attribute-headline adserver--attribute-h5">{{name}}</span>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-fbx6cdmjvxec7tfv-holder"></div><script>var fbx6cdmjvxec7tfv,fbx6cdmjvxec7tfv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fbx6cdmjvxec7tfv_poll(function(){if(window['om_loaded']){if(!fbx6cdmjvxec7tfv){fbx6cdmjvxec7tfv=new OptinMonsterApp();return fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fbx6cdmjvxec7tfv=new OptinMonsterApp();fbx6cdmjvxec7tfv.init({u:"6158.172899",staging:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var fbx6cdmjvxec7tfv_shortcode = true;</script>
	    <script type='text/javascript'>
/* <![CDATA[ */
var lmp_dm = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/plugins/dm-load-more-posts/js/load-posts.js'></script>
<script type='text/javascript'  defer src='http://cdn.jsdelivr.net/fastclick/1.0.3/fastclick.min.js'></script>
<script type='text/javascript'  defer src='http://cdn.jsdelivr.net/foundation/5.5.1/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='http://cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script>
<script type='text/javascript'  defer src='http://page-online.de/wp-content/themes/page/js/app.js'></script>
<script type='text/javascript'>
		function defer(method) {
            if (window.jQuery)
                 method();
            else
                setTimeout(function() { defer(method) }, 50);
		}
		defer(function () {
            addPostView();
		});
        
</script>
<script type='text/javascript'  defer src='http://page-online.de/wp-includes/js/wp-embed.min.js'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://page-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0a0b35d576' };</script>
	    
<!-- Closing Div id="page" -->
</div>
<a class="exit-off-canvas"></a>
</div>
</div>
<div id="3463242">
    <noscript>
        <a href="http://adserver.adtech.de/adlink|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" target="_blank">
            <img src="http://adserver.adtech.de/adserv|3.0|1115.1|3463242|0|0|ADTECH;loc=300;key="events+5-schriftenfest-dresden",kvsite="events+5+schriftenfest+dresden";alias=" border="0" width="0" height="0">
        </a>
    </noscript>
</div><script type='text/javascript' src='//aka-cdn-ns.adtech.de/dt/common/DAC.js'></script><script defer>ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};</script><script defer>
                    ADTECH.config.placements[5708903] = { sizeid: 170, fif: { usefif: true }, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                    ADTECH.enqueueAd(5708903);
                </script><script defer>
                ADTECH.config.placements[2890463] = { sizeid: 225, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5695074, min:0, max:640}, {id: 2890463, min:641, max:9999999}]}};
                ADTECH.config.placements[2890467] = { sizeid: 168, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 2890467, min:641, max:9999999}]}};
                ADTECH.config.placements[2890461] = { sizeid: 1, params:   { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5695072, min:0, max:640}, {id: 2890461, min:641, max:9999999}]}};
                ADTECH.config.placements[2890464] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108319] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704829] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704827] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704828] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[5704826] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108318] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108316] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108317] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};
                ADTECH.config.placements[6108315] = { sizeid: 170, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }};  
                ADTECH.config.placements[3463242] = { sizeid: 0, params:   { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3463242, min:641, max:9999999}]}};
                ADTECH.config.placements[4823438] = { sizeid: 168, params: { key:"events-5-schriftenfest-dresden", kvsite:"events:5:schriftenfest:dresden", alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 4823438, min:641, max:9999999}]}};
                ADTECH.enqueueAd(2890463);
                ADTECH.enqueueAd(2890467);
                ADTECH.enqueueAd(2890461);
                ADTECH.enqueueAd(2890464);
                ADTECH.enqueueAd(6108319);
                ADTECH.enqueueAd(5704829);
                ADTECH.enqueueAd(5704827);
                ADTECH.enqueueAd(5704828);
                ADTECH.enqueueAd(5704826);
                ADTECH.enqueueAd(6108318);
                ADTECH.enqueueAd(6108316);
                ADTECH.enqueueAd(6108317);
                ADTECH.enqueueAd(6108315);
                ADTECH.enqueueAd(3463242);
                ADTECH.enqueueAd(4823438);

                ADTECH.executeQueue()
          </script>
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511560468877f74" async="async"></script>
    </body>
</html>
